<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="description" content="In the nationwide bipartisan blitz to privatize public housing, Boston’s giving billions worth of benefits to some of America’s largest developers, financiers, and property management firms. Politicians are applauding, but for many residents caught in the transition, their housing future is unclear" />
<meta name="keywords" content="MEM, McCormack houses, South Boston, Dorchester, housing, development, Boston, City Hall, BPDA, HUD, development, gentrification" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>SPECIAL FEATURE ON THE PRIVATIZATION OF PUBLIC HOUSING IN BOSTON</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Dig Bos &raquo; Feed" href="https://digboston.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dig Bos &raquo; Comments Feed" href="https://digboston.com/comments/feed/" />
<style type="text/css">.widget-row:after,.widget-row .wrap:after{clear:both;content:"";display:table;}.widget-row .full-width{float:left;width:100%;}</style><link rel="canonical" href="https://digboston.com/special-feature-on-the-privatization-of-public-housing-in-boston/" />
<!-- Genesis Open Graph -->
<meta property="og:title" content="SPECIAL FEATURE ON THE PRIVATIZATION OF PUBLIC HOUSING IN BOSTON" />
<meta property="og:type" content="article" />
<meta property="og:description" content="In the nationwide bipartisan blitz to privatize public housing, Boston’s giving billions worth of benefits to some of America’s largest developers, financiers, and property management firms. Politicians are applauding, but for many residents caught in the transition, their housing future is unclear" />
<meta property="og:url" content="https://digboston.com/special-feature-on-the-privatization-of-public-housing-in-boston/" />
<meta property="og:image" content="https://digboston.com/wp-content/uploads/2022/02/DIG-TOP.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="410" />
<!-- digboston.com is managing ads with Advanced Ads --><script id="ddeve-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://digboston.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://digboston.com/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://digboston.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='metro-pro-css'  href='https://digboston.com/wp-content/themes/metro-pro/style.css' type='text/css' media='all' />
<style id='metro-pro-inline-css' type='text/css'>


		a,
		.entry-content a,
		.entry-title a:focus,
		.entry-title a:hover,
		.genesis-nav-menu > .right > a:focus,
		.genesis-nav-menu > .right > a:hover {
			color: #0c0000;
		}
		

		a.social-buttons:focus,
		a.social-buttons:hover,
		button:focus,
		button:hover,
		input:focus[type="button"],
		input:focus[type="reset"],
		input:focus[type="submit"],
		input:hover[type="button"],
		input:hover[type="reset"],
		input:hover[type="submit"],
		.archive-pagination li a:focus,
		.archive-pagination li a:hover,
		.archive-pagination li.active a,
		.button:focus,
		.button:hover,
		.content .entry-meta .entry-comments-link a,
		.entry-content .button:focus,
		.entry-content .button:hover,
		.genesis-nav-menu .current-menu-item > a,
		.genesis-nav-menu a:focus,
		.genesis-nav-menu a:hover,
		.nav-primary .sub-menu a:focus,
		.nav-primary .sub-menu a:hover,
		.nav-secondary .sub-menu a:focus,
		.nav-secondary .sub-menu a:hover,
		.sidebar .enews-widget input[type="submit"],
		.site-title a,
		.site-title a:focus,
		.site-title a:hover {
			background-color: #0a0000;
			color: #ffffff;
		}

		
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://digboston.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://digboston.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://digboston.com/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://digboston.com/wp-content/plugins/gutenberg/build/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://digboston.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://digboston.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-widget-columns-css'  href='https://digboston.com/wp-content/plugins/easy-widget-columns/public/css/easy-widget-columns-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='gch-frontend-styles-css'  href='https://digboston.com/wp-content/plugins/genesis-custom-headers/css/gch-frontend-styles.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='molongui-common-framework-css'  href='https://digboston.com/wp-content/plugins/molongui-authorship-premium/fw/public/css/mcf-common.58c1.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='molongui-authorship-css'  href='https://digboston.com/wp-content/plugins/molongui-authorship-premium/premium/public/css/molongui-authorship-premium.bb5d.min.css' type='text/css' media='all' />
<style id='molongui-authorship-inline-css' type='text/css'>

	        .molongui-author-box .molongui-author-box-tabs nav.molongui-author-box-tabs-full {  background-color:#000000; }
	        .molongui-author-box .molongui-author-box-tabs nav label {  background-color:#e6e6e6; }
	        .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-profile-']:checked ~ nav label[for^='mab-tab-profile-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-related-']:checked ~ nav label[for^='mab-tab-related-'],
            .molongui-author-box .molongui-author-box-tabs input[id^='mab-tab-contact-']:checked ~ nav label[for^='mab-tab-contact-']
            {
                
            }
            
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab { background-color: #e6e6e6; }
            .molongui-author-box .molongui-author-box-tabs nav label.molongui-author-box-tab.molongui-author-box-tab-active { background-color: #e6e6e6; }
            
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title,
            .molongui-author-box .molongui-author-box-tabs .molongui-author-box-related .molongui-author-box-related-entry-title a
            {
                color: #111111 !important;
            }
        
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://digboston.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://digboston.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='empowerlocal_ads_stylesheet-css'  href='https://digboston.com/wp-content/plugins/empowerlocal/resources/ads/css/empowerlocal_ads.css' type='text/css' media='all' />
<link rel='stylesheet' id='empowerlocal_jobs_stylesheet-css'  href='https://digboston.com/wp-content/plugins/empowerlocal/resources/jobs/css/empowerlocal_jobs.css' type='text/css' media='all' />
<link rel='stylesheet' id='empowerlocal_deals_stylesheet-css'  href='https://digboston.com/wp-content/plugins/empowerlocal/resources/deals/css/empowerlocal_deals.css' type='text/css' media='all' />
<link rel='stylesheet' id='empowerlocal_campaigns_stylesheet-css'  href='https://digboston.com/wp-content/plugins/empowerlocal/resources/campaigns/css/empowerlocal_campaigns.css' type='text/css' media='all' />
<link rel='stylesheet' id='empowerlocal_stylesheet-css'  href='https://digboston.com/wp-content/plugins/empowerlocal/resources/empowerlocal/css/empowerlocal.css' type='text/css' media='all' />
<style id='empowerlocal_stylesheet-inline-css' type='text/css'>

            .empl-fc-primary{
                color: #000000;
            }
            .empl-fc-secondary{
                color: #232323;
            }
            .empl-fc-tertiary{
                color: #737373;
            }
            .empl-fc-accent{
                color: #E31E26;
            }
            .emp-btn-primary, input.emp-btn-primary{
                background: #E31E26;
            }
</style>
<link rel='stylesheet' id='ubermenu-css'  href='https://digboston.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-white-css'  href='https://digboston.com/wp-content/plugins/ubermenu/pro/assets/css/skins/white.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-all-css'  href='https://digboston.com/wp-content/plugins/ubermenu/assets/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ecae-frontend-css'  href='https://digboston.com/wp-content/plugins/easy-custom-auto-excerpt/assets/style-frontend.css' type='text/css' media='all' />
<style id='ecae-frontend-inline-css' type='text/css'>
.ecae-button { font-size: px !important; }.ecae-button {
			display: inline-block !important;
		}
</style>
<link rel='stylesheet' id='ecae-buttonskin-none-css'  href='https://digboston.com/wp-content/plugins/easy-custom-auto-excerpt/buttons/ecae-buttonskin-none.css' type='text/css' media='all' />
<link rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Arsenal%3A400%2C700%2C400i%2C700i%7CText+Me+One%3A400%2C400i%7CAcme%3A400%2C400i&#038;display=swap&#038;subset=all&#038;ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css'  href='https://digboston.com/wp-content/plugins/genesis-tabs/assets/css/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://digboston.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://digboston.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js' id='unslider-js-js'></script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js' id='advanced-ads-advanced-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/digboston.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/digboston.com\/wp-json\/wordpress-popular-posts","ID":32991,"token":"511d2447a4","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' id='read-more.js-js-extra'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"382a51cc-4c42-49f9-9b7d-32d94efe9e97","widget_endpoint":"https:\/\/gadget.pico.tools","plugin_version":"1.0.1","widget_version":"02.01.22.18.40","pico_context":"gadget","post_id":"32991","post_type":"post","post_title":"SPECIAL FEATURE ON THE PRIVATIZATION OF PUBLIC HOUSING IN BOSTON","taxonomies_for_this_post_type":["category","post_tag","post_format"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","wp_theme","ogf_custom_fonts","action-group","3d-flip-book-category","advanced_ads_groups"],"show_read_more_button":"1","taxonomies":{"category":["features","news","news to us","news+opinions"],"post_tag":["boston","bpda","city hall","development","gentrification","housing","hud"]},"resource_ref":"name=special-feature-on-the-privatization-of-public-housing-in-boston"};
/* ]]> */
</script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/pico/includes/js/read-more.js' id='read-more.js-js'></script>
<script type='text/javascript' id='empowerlocal_ads_js-js-extra'>
/* <![CDATA[ */
var empowerlocal_ajax = {"ajax_url":"https:\/\/digboston.com\/wp-admin\/admin-ajax.php"};
var empowerlocal_ajax = {"ajax_url":"https:\/\/digboston.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/empowerlocal/resources/ads/js/empowerlocal_ads.js' id='empowerlocal_ads_js-js'></script>
<script type='text/javascript' id='empowerlocal_deals_js-js-extra'>
/* <![CDATA[ */
var empowerlocal_ajax = {"ajax_url":"https:\/\/digboston.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/empowerlocal/resources/deals/js/empowerlocal_deals.js' id='empowerlocal_deals_js-js'></script>
<script type='text/javascript' id='empowerlocal_campaigns_js-js-extra'>
/* <![CDATA[ */
var empowerlocal_ajax = {"ajax_url":"https:\/\/digboston.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/empowerlocal/resources/campaigns/js/empowerlocal_campaigns.js' id='empowerlocal_campaigns_js-js'></script>
<script type='text/javascript' id='empowerlocal_js-js-extra'>
/* <![CDATA[ */
var empowerlocal_ajax = {"ajax_url":"https:\/\/digboston.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/empowerlocal/resources/empowerlocal/js/empowerlocal.js' id='empowerlocal_js-js'></script>
<link rel="https://api.w.org/" href="https://digboston.com/wp-json/" /><link rel="alternate" type="application/json" href="https://digboston.com/wp-json/wp/v2/posts/32991" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://digboston.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://digboston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigboston.com%2Fspecial-feature-on-the-privatization-of-public-housing-in-boston%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://digboston.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdigboston.com%2Fspecial-feature-on-the-privatization-of-public-housing-in-boston%2F&#038;format=xml" />

        <script>
            window.abkw = 'features,news,news-to-us,news-and-opinions';
        </script><style>#placement_504159_0_i{width:100%;margin:0 auto;}#placement_504172_0_i{width:100%;margin:0 auto;}</style>
<!-- Molongui Authorship 3.2.25, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="CHRIS FARAONE"><!-- /Molongui Authorship -->

<style id="ubermenu-custom-generated-css">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</style><!-- SEO meta tags powered by SmartCrawl https://wpmudev.com/project/smartcrawl-wordpress-seo/ -->
<link rel="canonical" href="https://digboston.com/special-feature-on-the-privatization-of-public-housing-in-boston/" />
<meta name="description" content="In the nationwide bipartisan blitz to privatize public housing, Boston’s giving billions worth of benefits to some of America’s largest developers, financiers, and property management firms. Politicians are applauding, but for many residents caught in the transition, their housing future is unclear" />
<meta name="msvalidate.01" content="FB4F4E50E031B100BBC3E8BF0BD563B2" />
<meta name="yandex-verification" content="fc05115dd1559e51" />
<meta name="pocket-site-verification" content="d3b6d86a1cbbdc3a7c62e362d7b97d" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/digboston.com\/#schema-publishing-organization","url":"https:\/\/digboston.com","name":"Dig Bos"},{"@type":"WebSite","@id":"https:\/\/digboston.com\/#schema-website","url":"https:\/\/digboston.com","name":"DigBoston","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/digboston.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https:\/\/digboston.com\/special-feature-on-the-privatization-of-public-housing-in-boston\/#schema-webpage","isPartOf":{"@id":"https:\/\/digboston.com\/#schema-website"},"publisher":{"@id":"https:\/\/digboston.com\/#schema-publishing-organization"},"url":"https:\/\/digboston.com\/special-feature-on-the-privatization-of-public-housing-in-boston\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/digboston.com\/special-feature-on-the-privatization-of-public-housing-in-boston\/#schema-webpage"},"author":{"@type":"Person","@id":"https:\/\/digboston.com\/author\/chris-faraone\/#schema-author","name":"CHRIS FARAONE","url":"https:\/\/digboston.com\/author\/chris-faraone\/","description":"A Queens, NY native who came to New England in 2004 to earn his MA in journalism at Boston University, Chris Faraone is the editor and co-publisher of DigBoston and a co-founder of the Boston Institute for Nonprofit Journalism. He has published several books including 99 Nights with the 99 Percent, and has written liner notes for hip-hop gods including Cypress Hill, Pete Rock, Nas, and various members of the Wu-Tang Clan."},"publisher":{"@id":"https:\/\/digboston.com\/#schema-publishing-organization"},"dateModified":"2022-02-01T10:40:11","datePublished":"2022-02-01T10:40:11","headline":"SPECIAL FEATURE ON THE PRIVATIZATION OF PUBLIC HOUSING IN BOSTON","description":"In the nationwide bipartisan blitz to privatize public housing, Boston\u2019s giving billions worth of benefits to some of America\u2019s largest developers, financiers, and property management firms. Politicians are applauding, but for many residents caught in the transition, their housing future is unclear","name":"SPECIAL FEATURE ON THE PRIVATIZATION OF PUBLIC HOUSING IN BOSTON","image":{"@type":"ImageObject","@id":"https:\/\/digboston.com\/special-feature-on-the-privatization-of-public-housing-in-boston\/#schema-article-image","url":"https:\/\/digboston.com\/wp-content\/uploads\/2022\/02\/DIG-TOP.png","height":410,"width":700},"thumbnailUrl":"https:\/\/digboston.com\/wp-content\/uploads\/2022\/02\/DIG-TOP.png"}]}</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://digboston.com/special-feature-on-the-privatization-of-public-housing-in-boston/" />
<meta property="og:title" content="SPECIAL FEATURE ON THE PRIVATIZATION OF PUBLIC HOUSING IN BOSTON" />
<meta property="og:description" content="In the nationwide bipartisan blitz to privatize public housing, Boston’s giving billions worth of benefits to some of America’s largest developers, financiers, and property management firms. Politicians are applauding, but for many residents caught in the transition, their housing future is unclear" />
<meta property="og:image" content="https://digboston.com/wp-content/uploads/2022/02/DIG-TOP.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="410" />
<meta property="article:published_time" content="2022-02-01T10:40:11" />
<meta property="article:author" content="CHRIS FARAONE" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="SPECIAL FEATURE ON THE PRIVATIZATION OF PUBLIC HOUSING IN BOSTON" />
<meta name="twitter:description" content="In the nationwide bipartisan blitz to privatize public housing, Boston’s giving billions worth of benefits to some of America’s largest developers, financiers, and property management firms. Politicians are applauding, but for many residents caught in the transition, their housing future is unclear" />
<meta name="twitter:image" content="https://digboston.com/wp-content/uploads/2022/02/DIG-TOP.png" />
<!-- /SEO -->
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="ddeve-layer-custom-css"></style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<script src="https://s3.amazonaws.com/assets.scenethink.com/embeds/digboston.js"></script>
<script data-ad-client="ca-pub-7500785434149813" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script data-ad-client="ca-pub-7500785434149813" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style type="text/css">.site-title a { background: url(https://digboston.com/wp-content/uploads/2020/08/cropped-DIGweblogo.jpg) no-repeat !important; }</style>
					<!-- Google Analytics tracking code output by Beehive Analytics Pro -->
						<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1303180-3&l=beehiveDataLayer"></script>
		<script>
						window.beehiveDataLayer = window.beehiveDataLayer || [];
			function beehive_ga() {beehiveDataLayer.push(arguments);}
			beehive_ga('js', new Date())
						beehive_ga('config', 'UA-1303180-3', {
				'anonymize_ip': false,
				'allow_google_signals': false,
			})
					</script>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0c0c0c; }
</style>
	<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7500785434149813" crossorigin="anonymous"></script><link rel="icon" href="https://digboston.com/wp-content/uploads/2020/08/cropped-digfavicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://digboston.com/wp-content/uploads/2020/08/cropped-digfavicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://digboston.com/wp-content/uploads/2020/08/cropped-digfavicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://digboston.com/wp-content/uploads/2020/08/cropped-digfavicon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			
/* site container 

.site-container-wrap {
	padding-top:10px;
	margin-top:5px;
}

.content {
	width:750px;
}

.sidebar-primary {
	width:300px;
}

*/

/* site header */


.header-widget-area {
	max-width:720px;
	float:right;
}



.header-image .site-title a {
	min-height: 300px;
	overflow: hidden;
}


/* mobile menu */


/* top menu */


/* second menu */



/* slider row */



#one.three-fourths {
    width: 68%;
	  margin-top:1.3%;
	  margin-left:0%;
	
}

.one-sixth {
    width: 16%;
	  margin-left:0%;
	  margin-top:1%;
}

.home .site-inner {
	padding-top:0px;
}

/* ads  */

.ddeve-random-in-content {
	
	margin:25px 0px 25px 0px;
}

/* news and opinions module 

.ecae {
	font-size:.9em;
	line-height:1.4em;
}

.ecae-image img{
	margin-top:-5.5em;
	margin-left:1em;
	padding-top:20px;
}

.news_opinions h2{
	margin-bottom:20px;
	width:75%;
}


.news_opinions a.alignleft  {
	margin:0px !important;
}
*/
/* sidebar columns */

.digcolumns.widget {
	margin-bottom:-10px;
}


/* featured event */

.fevent h5 {
	font-size:1em;
		margin-bottom:10px !important;
}

.fevent p {
	font-size:1em;
}

.sctk-event-card {
	font-size:.8em;
}

.fevent .widget-wrap h2 {
	font-size:1em !important;
	margin-bottom:0px !important;
	
}

.fevent .widget {
	margin-bottom:10px;
}

.fevent a {
	font-size:1em;
}

/* Adjusting line height and font size in post widgets  */

.pt-cv-meta-fields .author {
	font-size:1.5em;
}

.pt-cv-meta-fields {
	margin-bottom:0px;
}

.pt-cv-wrapper a{
	font-size:.7em;
}

.digcolumns .pt-cv-title {
	font-size:1.3em;
	line-height:.8em;
}

.news_opinions .pt-cv-title {
	font-size:1.2em;
}


.digcolumns .pt-cv-content {
	font-size:.8em;
	line-height:1.3em;
}



.news_opinions .widget-wrap h2,li {
	font-size:1em;
	line-height:1em !important;
}

.wpp-list {
	margin-bottom:-5px;
	font-family:inherit;
}

.wpp-date  {
	display:none;
}

.wpp {
	display:none;
}

.byline {
	font-size:.7em;
	line-height:1em;
	padding-left:10px;
}


p.byline.post-info {
	margin-top:-15px;
}

.featured-content .entry h2 {
    line-height: 0.9em;
}

/* color widget titles */

.widget-title {
	text-align:left;
	font-size:1.2em;
	padding: .2em .0em .2em .2em;
	border-bottom: 2px outset black;
}

/* sub catagories */

#subcat .widget-title {
	width:60%;
	border-bottom:2px solid black;
	background:none;
}

#maincat .widget-title {
	color:white;
	background-color:black;
  margin-bottom:-20px;
	font-size:1.5em;
}

#maincat2 .widget-title {
	color:white;
	background-color:black;
	font-size:1.5em;
}



/* ad spaces */


.ad_widget a {
	background-color:white;
}

.ad_widget img {
	display:block;
	margin-left:auto;
	margin-right:auto;
}

/* connect pics to tabs */

#text-5 {
	margin-top:-2em;
}

#text-13 {
	margin-top:-2em;
}


/* posts pages */

.size-full {
	max-width:98%;
}

.archive-description {
	display:none;
}

.post .entry-meta {
	margin-top:-20px;
	color:black;
}
.post .entry-author-name {
	font-size:1.5em !important;
	font-weight:400;
	color:black;
	
}

.entry-time {
	display:block;
	color:black;
}

.post .entry-title {
	font-size:2em;
	line-height:1em;
	color:#000000;
}
 /* author box */

.molongui-author-box {
	margin-bottom:50px !important;
}

/* footer area */

.footer-widgets-1 {
	margin-right:0px;
}

		</style>
			<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		:root {
--font-input: Arsenal;
}
button, .button, input, select, textarea, .wp-block-button, .wp-block-button__link {
font-family: "Arsenal";
 }
.menu, .page_item a, .menu-item a {
font-family: "Text Me One";
font-style: normal;
 }
.widget-title, .widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widget-area h5, .widget-area h6, #secondary h1, #secondary h2, #secondary h3, #secondary h4, #secondary h5, #secondary h6 {
font-family: "Acme";
font-style: normal;
 }
.widget-area, .widget, .sidebar, #sidebar, #secondary {
font-family: "Acme";
font-style: normal;
font-weight: 400;
 }
	</style>
	<!-- Fonts Plugin CSS -->
	</head>
<body class="post-template-default single single-post postid-32991 single-format-standard custom-background custom-header header-image content-sidebar genesis-breadcrumbs-hidden genesis-footer-widgets-visible aa-prefix-ddeve-" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap">
<!-- UberMenu [Configuration:main] [Theme Loc:secondary] [Integration:auto] -->
<!-- [UberMenu Responsive Toggle Disabled] --> <nav id="ubermenu-main-20225-secondary-2" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-20225 ubermenu-loc-secondary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-nocollapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-white  ubermenu-bar-align-full ubermenu-items-align-auto ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive ubermenu-submenu-indicator-closes"><ul id="ubermenu-nav-main-20225-secondary" class="ubermenu-nav" data-title="Top Menu"><li id="menu-item-24450" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-home ubermenu-item-24450 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">HOME</span></a></li><li id="menu-item-24446" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-24446 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">NEWS+OPINIONS</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></span><ul  class="ubermenu-submenu ubermenu-submenu-id-24446 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-24447" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-24447 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/category/news-to-us/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">NEWS TO US</span></a></li><li id="menu-item-24455" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-24455 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/category/columns/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">COLUMNS</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-24455 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-24509" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-24509 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/category/apparent-horizon/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">APPARENT HORIZON</span></a></li><li id="menu-item-24508" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-24508 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/category/dear-reader/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">DEAR READER</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-24448" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-24448 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/category/features/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">LONGFORM FEATURES</span></a></li><li id="menu-item-24449" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-post_tag ubermenu-item-24449 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/tag/opinion/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">OPINIONS</span></a></li><li id="menu-item-24716" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-post_tag ubermenu-item-24716 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/tag/editorial/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">EDITORIAL</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-24459" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-24459 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/category/arts-and-entertainment/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">ARTS+ENTERTAINMENT</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-24459 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-24464" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-24464 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/category/film/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">FILM</span></a></li><li id="menu-item-24451" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-24451 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/category/music/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">MUSIC</span></a></li><li id="menu-item-24462" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-24462 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/category/comedy/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">COMEDY</span></a></li><li id="menu-item-24461" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-24461 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/category/performing-arts/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">PERFORMING ARTS</span></a></li><li id="menu-item-24463" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-24463 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/category/visual-arts/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">VISUAL ARTS</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-24453" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-post_tag ubermenu-item-has-children ubermenu-item-24453 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">DINING+DRINKING</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></span><ul  class="ubermenu-submenu ubermenu-submenu-id-24453 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-24456" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-24456 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/category/eats/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">EATS</span></a></li><li id="menu-item-24457" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-24457 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/category/drinks/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">SIPS</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-24460" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-24460 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/category/lifestyle/" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">LIFESTYLE</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-24460 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-24454" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-post_tag ubermenu-item-has-children ubermenu-item-24454 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/tag/cannabis/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">CANNABIS</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></a><ul  class="ubermenu-submenu ubermenu-submenu-id-24454 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-24510" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-24510 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/category/talking-joints-memo/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">TALKING JOINTS MEMO</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-24465" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-post_tag ubermenu-item-24465 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/tag/wellness/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">WELLNESS</span></a></li><li id="menu-item-24466" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-post_tag ubermenu-item-24466 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/tag/gtfo/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">GTFO</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-24486" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-24486 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://events.digboston.com" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">STUFF TO DO</span></a></li><li id="menu-item-24487" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-24487 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.digboxoffice.com" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">TICKETS</span></a></li><li id="menu-item-24490" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-24490 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><span class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">ABOUT US</span><i class='ubermenu-sub-indicator fas fa-angle-down'></i></span><ul  class="ubermenu-submenu ubermenu-submenu-id-24490 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item"  ><li id="menu-item-24497" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-24497 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/about/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">ABOUT</span></a></li><li id="menu-item-24493" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-24493 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/masthead/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">MASTHEAD</span></a></li><li id="menu-item-24488" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-24488 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/advertise/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">ADVERTISE</span></a></li><li id="menu-item-24495" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-24495 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://digboston.com/privacy-policy/" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">PRIVACY POLICY</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fas fa-times"></i> Close</li></ul></li><li id="menu-item-27216" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-27216 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://trypico.com/DigBoston" tabindex="0" itemprop="url"><span class="ubermenu-target-title ubermenu-target-text">BECOME A MEMBER</span></a></li><li id="menu-item-27742" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-27742 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-item-mini" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://digboston.itemorder.com/sale" tabindex="0" itemprop="url"><i class="ubermenu-icon fas fa-tshirt" ></i></a></li><li id="menu-item-24504" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-24504 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-item-mini" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_right ubermenu-content-align-right ubermenu-item-notext" href="https://facebook.com/weeklydig" tabindex="0" itemprop="url"><i class="ubermenu-icon fab fa-facebook-square" ></i></a></li><li id="menu-item-24502" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-24502 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-item-mini" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-content-align-right ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://twitter.com/digboston" tabindex="0" itemprop="url"><i class="ubermenu-icon fab fa-twitter-square" ></i></a></li><li id="menu-item-24503" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-24503 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-item-mini" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-icon_right ubermenu-item-notext" href="https://instagram.com/digbos" tabindex="0" itemprop="url"><i class="ubermenu-icon fab fa-instagram" ></i></a></li></ul></nav>
<!-- End UberMenu -->
</div></nav><div  class="ddeve-cab74d8e0ee63d3ecbf63370b606f170 ddeve-dig-ask" id="ddeve-cab74d8e0ee63d3ecbf63370b606f170"></div><div class="site-container-wrap"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://digboston.com/">Dig Bos</a></p><p class="site-description" itemprop="description">The Dig -  Boston&#039;s Only Newspaper</p></div><div class="widget-area header-widget-area"><section class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile ad_header widget ddeve-widget"><div class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile ad_header widget-wrap"><div  class="ddeve-5fa88483a50bba270687b14b74dea732 ddeve-newbigheader" id="ddeve-5fa88483a50bba270687b14b74dea732"></div></div></section>
</div></div></header> <div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-32991 post type-post status-publish format-standard has-post-thumbnail category-features category-news category-news-to-us category-news-and-opinions tag-boston tag-bpda tag-city-hall tag-development tag-gentrification tag-housing tag-hud entry" aria-label="SPECIAL FEATURE ON THE PRIVATIZATION OF PUBLIC HOUSING IN BOSTON" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">SPECIAL FEATURE ON THE PRIVATIZATION OF PUBLIC HOUSING IN BOSTON</h1>
<p class="entry-meta">Written by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://digboston.com/author/chris-faraone/" class="entry-author-link" rel="author" itemprop="url"><span class="entry-author-name" itemprop="name">CHRIS FARAONE</span></a></span> <time class="entry-time" itemprop="datePublished" datetime="2022-02-01T10:40:11-05:00">Posted February 1, 2022</time> 
<span class="entry-categories">Filed Under: <a href="https://digboston.com/category/features/" rel="category tag">FEATURES</a>, <a href="https://digboston.com/category/news/" rel="category tag">News</a>, <a href="https://digboston.com/category/news-to-us/" rel="category tag">News to Us</a>, <a href="https://digboston.com/category/news-and-opinions/" rel="category tag">NEWS+OPINIONS</a></span>
</p></header><div class="entry-content" itemprop="text"><div  class="ddeve-4fb57b66bb998b5131495607d6b891ca ddeve-before-content" id="ddeve-4fb57b66bb998b5131495607d6b891ca"></div><div id="pico"><p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-32995" src="https://digboston.com/wp-content/uploads/2022/02/DIG-TOP-1.png" alt="" width="699" height="660" srcset="https://digboston.com/wp-content/uploads/2022/02/DIG-TOP-1.png 699w, https://digboston.com/wp-content/uploads/2022/02/DIG-TOP-1-106x100.png 106w" sizes="(max-width: 699px) 100vw, 699px" /></p>
<h3 style="text-align: center;"><b><i>BY CHRIS FARAONE</i></b></h3>
<p style="text-align: center;"><b><i>with research and<a  href="https://digboston.com/category/news-to-us/"> reporting</a> by ZACK HUFFMAN</i></b>
<h3><b>New rules</b></h3>
<p><span style="font-weight: 400;">“Sidewalks, entrances, driveways, stairways, elevators or halls shall not be blocked by a Resident or used for any purpose other than for entering and leaving.”</span></p>
<p><span style="font-weight: 400;">The new rules for the Lenox Street Apartments in Roxbury went into effect last March, less than two weeks after long-awaited renovations commenced in the 285-unit community.</span></p><div id="emp-67c56" class="emp-ad-article-leaderboard" style="text-align:center;"><script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://ads.empowerlocal.co/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
                <script type="text/javascript">
                var divsize = document.querySelector('#emp-67c56').parentNode.clientWidth;
                var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
                var abkw = window.abkw || '';
                console.log("emp-67c56-size-"+divsize);
                if(divsize >= 728){
                    var plc504162 = window.plc504162 || 0;
                    document.write('<'+'div id="placement_504162_'+plc504162+'"></'+'div>');
                    AdButler.ads.push({handler: function(opt){ AdButler.register(181918, 504162, [728,90], 'placement_504162_'+opt.place, opt); }, opt: { place: plc504162++, keywords: abkw, domain: 'ads.empowerlocal.co', click:'CLICK_MACRO_PLACEHOLDER' }});
                } else{
                    var plc504161 = window.plc504161 || 0;
                    document.write('<'+'div id="placement_504161_'+plc504161+'"></'+'div>');
                    AdButler.ads.push({handler: function(opt){ AdButler.register(181918, 504161, [300,250], 'placement_504161_'+opt.place, opt); }, opt: { place: plc504161++, keywords: abkw, domain: 'ads.empowerlocal.co', click:'CLICK_MACRO_PLACEHOLDER' }});
                }
                </script></div>
<p><span style="font-weight: 400;">Another stipulation read, “occupants and guests are not permitted to play or loiter in public halls, stairways, walkways or any of the exterior landscaped areas.”</span></p>
<p><span style="font-weight: 400;">And, “Resident is not allowed to plant vegetables or flowers unless approved by Landlord.”</span>
<p><span style="font-weight: 400;">The reinvigorated Lenox regulations came down not from <a  href="https://digboston.com">Boston</a> Housing Authority (BHA) higher-ups, who historically oversaw the premises, but rather from the new property managers at Beacon Communities. Beacon completed $23 million in renovations at the neighboring Camden Apartments in 2020, and in 2021 the private real estate firm took over management of the nearly 300 additional apartments with nearly $125 million in financing from Bank of America—now the majority equity investor in the Lenox—and a mix of federal and state tax credits and development funds..</span></p>
<p><span style="font-weight: 400;">“This project, and the work we’ve recently finished at nearby Camden, are investments in the lives and futures of Lenox families,” outgoing Mayor Marty Walsh said at the time. “I’m proud of the work to improve the homes and lives of so many.”</span></p>
<p><span style="font-weight: 400;">Ask people who have lived in public housing in Boston at some point over the past 50 or so years, and they will explain in explicit detail why such overhauls are overdue. Many of the constructs are architecturally octogenarian and lacking proper palliative care; developments like the storied Bunker Hill bricks in Charlestown are among the first experiments in public housing in America, most of them mortared between the world wars.</span></p>
<p><span style="font-weight: 400;">Years of neglect since have left many of these institutional relics terminally derelict, from cellars filled with roaches ramming up through every pipe and crevice, to temperature controls and windows that go unfixed through extreme weather. In 2017, </span><a href="https://projects.propublica.org/hud/owners/MA002"><span style="font-weight: 400;">the last year for which US Department of Housing and Urban Development (HUD) Public Housing Assessment System data is available</span></a><span style="font-weight: 400;">, the overall BHA scored a “standard” 76 out of 100 points. Trends along with anecdotes from people who inhabit these developments indicate things have likely worsened in the time since, as that report marked slippage from an average 85 out of 100 points across all 70 BHA properties in 2014.</span></p>
<p><span style="font-weight: 400;">With so many deteriorating tenements, it may seem those living in the Hub’s broken projects would uniformly welcome improvements by any means available. But across town from Lenox and Camden, tucked behind I-93 where Dorchester blurs into South Boston, some residents of the Mary Ellen McCormack (MEM) houses, the first public housing project in New England (formerly known as Old Harbor Village), are ambivalent, even skeptical, about private entities taking over management responsibilities from BHA administrators (the authority’s head administrator is appointed by the mayor of Boston, but operates independently, in tandem with a vast network of resident advisors and tenant groups). They’ve heard about the new rules at places like the Lenox, which prevent people from congregating and hence from fostering the kind of mutual environs that many have relied on to survive poverty and other harsh conditions.</span></p>
<p><span style="font-weight: 400;">“Look at my fridge. Look at my stove.” MEM resident and mother of twins Sherfina Mercy addressed residents demonstrating outside the BHA’s McCormack office last fall. People gathered to bring attention to privatization and the disrepair that is prevalent as residents wait for the wrecking ball and subsequent neighborhood rehab. Mercy has been lobbying for fixes loudly since learning that one of her sons has dangerous levels of lead in his blood, probably from peeling paint in her apartment that she says flakes off like lizard skin. Her sign read, “Fight For Affordable Housing. We Don’t Want To Be Homeless.”</span></p>
<p><span style="font-weight: 400;">Mercy continued, “I have a <a  href="https://www.seatsforeveryone.com/Concerts/Hard-Rock-Metal">metal</a> bowl in my fridge for [collecting dripping] water. My stove, don’t even bother turning it on because it smokes. When it goes </span><i><span style="font-weight: 400;">kaboom</span></i><span style="font-weight: 400;">, that’s when they’re gonna do something. When someone dies and gets hurt, that’s when they’re gonna do something.</span></p>
<p><span style="font-weight: 400;">“They don’t live here, they don’t care.”</span>
<p><span style="font-weight: 400;">She turned to face the admin office, where BHA employees had the blinds drawn behind black steel window grates.</span>
<p><span style="font-weight: 400;">“Would </span><i><span style="font-weight: 400;">you</span></i><span style="font-weight: 400;"> put </span><i><span style="font-weight: 400;">your</span></i><span style="font-weight: 400;"> kids in here?”</span></p>
<p><span style="font-weight: 400;">Mercy shook her head.</span>
<p><span style="font-weight: 400;">“I don’t think so.”</span>
<figure id="attachment_32997" aria-describedby="caption-attachment-32997" style="width: 700px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-32997" src="https://digboston.com/wp-content/uploads/2022/02/GOOD-2021-10-12-14.36.25-scaled-e1643728112144.jpg" alt="" width="700" height="394" /><figcaption id="caption-attachment-32997" class="wp-caption-text"><em>Residents demonstrated at the McCormack houses last fall</em></figcaption></figure>
<h3><b>Back rent</b></h3>
<p><span style="font-weight: 400;">In 2022, bureaucracies spanning the <a  href="https://digboston.com/category/​cannabis-dispensary-near-me">cannabis</a> industry to Ivy League universities are redressing the impact that persistent racist policies have had on people of color. Yet the public housing sector remains punitive. Due to policies set by the federal 1996 Housing Opportunity Program Extension, or HOPE Act, for example, individuals with certain criminal convictions are barred from most publicly funded housing programs. That’s already the case when projects are fully public and run by housing authorities; a new sheath of private management edicts, public advocates contest, is a prescription for increased restrictions.</span></p>
<p><span style="font-weight: 400;">The stated intention of the HOPE Act, like the HOPE VI program launched under President George H.W. Bush four years earlier and later “</span><a href="https://www.urban.org/sites/default/files/alfresco/publication-pdfs/411002-A-Decade-of-HOPE-VI.PDF"><span style="font-weight: 400;">evolved</span></a><span style="font-weight: 400;">” under President Bill Clinton to “focus on broader public housing transformation,” was to “change the physical shape of public housing” by, among other tools born out of the so-called New Urbanism trend catching on among real-life monopoly men and their political puppets in the ’90s, “establishing positive incentives for resident self-sufficiency and comprehensive services that empower residents.” In practice, </span><a href="https://nhlp.org/files/FalseHOPE.pdf"><span style="font-weight: 400;">external</span></a><span style="font-weight: 400;"> as well as </span><a href="https://www.gao.gov/assets/gao-18-123-highlights.pdf"><span style="font-weight: 400;">government audits</span></a><span style="font-weight: 400;"> show that while HOPE VI and likeminded approaches such as </span><a href="https://www.hud.gov/RAD"><span style="font-weight: 400;">Rental Assistance Demonstration (RAD)</span></a><span style="font-weight: 400;">, which “allows public housing agencies to leverage public and private debt and equity in order to reinvest in public housing,” have undeniably yielded some fruit, there have also been sour results. In real-world terms, that means homelessness, displaced families, or worse.</span></p>
<p><span style="font-weight: 400;">While the Mass-based Beacon has taken over the Lenox and Camden houses, WinnResidential, a subsidiary of the Boston-rooted WinnCompanies, will oversee property management at MEM. And unlike Lenox, the financing for MEM isn’t coming from Bank of America or some other institution that played a hand in the 2008 mortgage and stock market catastrophe, but rather from the </span><a href="https://aflcio-itc.com/"><span style="font-weight: 400;">AFL-CIO Housing Investment Trust Corporation</span></a><span style="font-weight: 400;">, whose affiliated member unions will participate in the construction of approximately 1,370 new units to replace the current 1,016 residences. The city of Boston also committed $50 million in funding. It’s the kind of public-private-labor love affair that thrills politicians and makes for perky press releases. Still, many tenants and activists worry that changes at MEM will follow the pattern of countless comparable prior partnerships, from Los Angeles to New York, where longtime tenants are evicted by entities that answer to owners and stakeholders, not municipal agencies with guaranteed renter protections.</span></p>
<p><span style="font-weight: 400;">“They say you can return [to a housing project after it has been redeveloped] if you’re in good standing, but a lot of people owe back rent,” Alonso Espinosa, an organizer with United Front Against Displacement, said at the aforementioned demonstration at MEM last fall. UFAD resists the privatization of public housing stock in multiple cities including the Hub, calling attention to the dangerous, horrid state of many buildings during what is often years of limbo and uncertainty during the planning process. MEM, for example, had its financing and master developer for the “repositioning of the 27-acre Southie site” in place in 2017. In the meantime, repair orders go unfulfilled by an agency that, as the BHA chief of media and engagement conceded in an email from last October obtained for this story, “simply [does] not have enough available units to accommodate all the households with urgent needs on our waiting list.” </span></p>
<p><span style="font-weight: 400;">Outside the BHA office at McCormack, Espinosa of UFAD added, “And </span><i><span style="font-weight: 400;">why</span></i><span style="font-weight: 400;"> do [MEM residents] owe back rent? Because they’ve been spending all sorts of money fixing up their own apartment because BHA won’t do it. They’ve been replacing couches, clothes that have been ruined by floods, by rats, by roaches. BHA isn’t good for coming out to fix stuff, but they are good at sending out notices that say you owe back rent.</span></p>
<p><span style="font-weight: 400;">“When the companies take over, and BHA says they’ll protect you, do you really think people are going to believe that the BHA is going to protect them from a private company when they say, </span><i><span style="font-weight: 400;">You owe back rent. We don’t want you here anymore</span></i><span style="font-weight: 400;">?”</span></p>
<p><span style="font-weight: 400;">On paper, Winn is pledging: “All 1,016 deeply affordable housing units will be replaced”; “Tenant Rent will continue to be set at HUD regulated amounts (i.e. 30% of household income)”; “All existing residents will have the right to return in a newly-constructed unit with no rescreening”; “Residents will not pay for any relocation related expenses.”</span></p>
<p><span style="font-weight: 400;">And in response to questions for this article, Ed Cafasso, a WinnCompanies spokesperson, wrote, “In terms of the overall plan, the vast majority of tenants, non-profits, community members and </span><span style="font-weight: 400;">stakeholders understand that recreating a 100% affordable 1,016-unit redevelopment is the opposite of </span><span style="font-weight: 400;">the desired outcome. Best practices in urban development over the past 50 years are clear: Segregated, insulated, non-mixed income developments fail to provide the long-term quality of life, maintenance, security, and upward mobility of mixed-income developments. We cannot repeat the sins of the past. New developments should include a mix of incomes whenever possible to be true community assets. The BHA, as a public sector entity whose sole expertise is low-income housing, cannot be the owner and developer of a mixed-income development as effectively as a public-private partnership. That is a major reason for this cutting-edge redevelopment model. Our proposal allows the private sector to finance the market rate units; helps cross-subsidize the redevelopment of the low-income units so that every single tenant can remain onsite for the long term; funds<a  href="https://digboston.com/category/lifestyle/"> social</a> programming; and avoids simply repeating the current failed economic model of large-scale, physically segregated low-income-only communities.” (<a href="https://drive.google.com/file/d/10sXTjQ9BVYz3FCqY8JO5ErghCb2unMrH/view" target="_blank" rel="noopener"><em>Read all the WinnCompanies responses to our questions here.</em></a>)</span></p>
<p><span style="font-weight: 400;">Espinosa’s seen the bullet points, yet maintains doubt.</span>
<p><span style="font-weight: 400;">“If you look at the agreements that [cities] sign with private developers, there’s all sorts of loopholes, all sorts of clauses. … These promises are worth less than the pieces of paper they’re sometimes written on. This is a scam that has been in the works since the ’70s, and it’s only gotten worse and more intense.”</span></p>
<p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-33002" src="https://digboston.com/wp-content/uploads/2022/02/2021-10-12-14.08.07-scaled-e1643728714293.jpg" alt="" width="700" height="525" /></p>
<h3><b>Old Harbor Village</b></h3>
<p><span style="font-weight: 400;">Look closely, and there is clear neglect. But on the surface, from select sunny angles, the McCormack houses have a unique charm, even vibrance compared to some other developments with similar states of abandonment. Several stoops, windows, and yards are decked out for the holidays, while community gardens that are mostly maintained by Asian American residents add color and produce up to the first winter frost. The bones of the buildings, apartments broken up by row-style houses, appear sturdy. A lot of units even have new windows, but there’s not much hope or promise in the air outside of them. The few evasive signs of beauty—scattered door decor, extensive vegetation, multiple murals—come from the residents. On mornings in the warmer weather months and even as cold fronts set in and thaw, the yards are filled with people planting, shoveling, and picking—activities that, especially when done in groups, can come under attack when public housing turns private.</span></p>
<p><span style="font-weight: 400;">Any bright spots aside, a brief historical overview shows problems that surfaced at the start of the MEM buildout in the ’40s and ’50s were reinforced and compounded over decades. In its entry on McCormack, the Society of Architectural Historians summarize, “The result of a long contentious period of development, Old Harbor Village [MEM’s first name] was originally slated in the late-1930s as a slum clearance project for nearby land,” but “when public outcry over the use of eminent domain and the fair price for the real estate stalled the initial project,” it was moved to its current site, which was a vacant lot at the time.</span></p>
<figure id="attachment_32998" aria-describedby="caption-attachment-32998" style="width: 700px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-32998" src="https://digboston.com/wp-content/uploads/2022/02/5393661474_1838288abf_h-e1643728180182.jpg" alt="" width="700" height="462" /><figcaption id="caption-attachment-32998" class="wp-caption-text"><em>An early photo of Old Harbor Village, the first name for the McCormack houses, in development | Photo via BPL Archives</em></figcaption></figure>
<p><span style="font-weight: 400;">The architectural archive notes the initial allure and demographics of the “1,106 apartments, mostly in three- or four-story brick buildings, relieved by limestone band courses between the first two levels and by balconies ornamented with crossed anchors and stars,” along with “152 row houses designed to evoke a New England coastal village, with differentiated doorways and porches fronting landscaped quadrangles or streets.” As should come of no surprise to anyone familiar with the area’s political past, “these units initially provided high quality housing to a group of politically well-connected, nearly poor South Bostonians.”</span></p>
<p><span style="font-weight: 400;">Traditions die hard in Southie and Dorchester, and MEM is the Bruce Willis of projects. In 1995, HUD investigators dropped a report on then-Mayor Tom Menino showing that the 152 McCormack townhouses had been kept whites-only for half a century. The feds even provided proof that there had been “intentional discrimination.” In his 2007 book, </span><i><span style="font-weight: 400;">From the Puritans to the Projects</span></i><span style="font-weight: 400;">, </span><a href="http://cis.mit.edu/people/lawrence-vale"><span style="font-weight: 400;">Lawrence J. Vale</span></a><span style="font-weight: 400;">, the Ford professor of urban design and planning at MIT, traced the decline of funding and maintenance to this era:</span></p>
<h3 style="padding-left: 40px;"><i><span style="font-weight: 400;">By the mid-1990s, as state and federal officials engaged in new rounds of cutbacks for public housing funding, the BHA’s institutional recovery … seemed very much a thing of the past. Even though Boston’s public housing projects still contained thousands of whites on public assistance and thousands of nonwhites supported by gainful employment, the tensions of race permeated every discussion of tenant selection and assignment. In a society that remains uncomfortable with racial integration, public housing tenants bore the brunt of public policy initiatives while receiving few of the supposed benefits.</span></i></h3>
<p><span style="font-weight: 400;">By the 2010s, nobody in power was willing or able to envision a way out of the woods without a private chopper dangling a corporate ladder. In 2014, the BHA introduced a “</span><a href="https://www.bostonhousing.org/BHA/media/Documents/News/RFQ%20docs%20and%205%20year%20plan/RFQ-1160-01-High-Market-Sites-DISTRIBUTION-(2).pdf"><span style="font-weight: 400;">Five-Year Agency Plan</span></a><span style="font-weight: 400;"> that describes the Authority’s current fiscal and operating context and identifies strategic priorities,” all spurring from “federal funding shortfalls [that] have resulted in a structural deficit that is expected to continue for the long-term.” As part of the strategy, the authority solicited “proposals from qualified real estate development firms to optimize the value of BHA sites in high-market neighborhoods, as a means to preserve or expand existing affordable units.” The announcement continued, “The Authority is exploring preservation strategies … that avoid displacement of low-income residents while increasing sustainability of operations.”</span></p>
<p><span style="font-weight: 400;">In 2017, the BHA selected Winn over four competing bidders to level and reimagine MEM. According to a media release from the company, “The proposed redevelopment would take place over four phases … [and] calls for a total of approximately 3,000 new units, including replacement of all existing units, creation of workforce (middle-income) units, as well as market rate apartments and home ownership condominiums. … In addition,” the announcement promised, “all units, regardless of affordability level, will be of identical quality and integrated evenly among the newly constructed buildings.” By </span><a href="https://bpda.app.box.com/s/rwk3mi67hnn5mo500pxqqc28ytra6gj3"><span style="font-weight: 400;">June 2021, that number had been adjusted</span></a><span style="font-weight: 400;"> to “approximately 1,370 mixed-income residential units including 572 affordable units, up to 200 middle-income units (if funding is available), and approximately 600 market rate units,” according to a letter of intent from Winn to the Boston Planning and Development Agency (BPDA).</span></p>
<p style="text-align: center;"><a href="https://projects.propublica.org/hud/properties/MA002000123" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter wp-image-32999 size-full" src="https://digboston.com/wp-content/uploads/2022/02/MEM-STATS-e1643728297428.png" alt="" width="699" height="420" /></a></p>
<p><span style="font-weight: 400;">Phase I of construction is set to begin in early 2023. Which means for now, residents are stuck in underserved buildings. </span><a href="https://projects.propublica.org/hud/properties/MA002000123"><span style="font-weight: 400;">HUD data from 2018</span></a><span style="font-weight: 400;"> shows MEM barely passed its most recent physical inspection with a score of 60 out of 100, down from 90 four years earlier. From 2014, the year the BHA </span><a href="https://www.bostonhousing.org/BHA/media/Documents/News/RFQ%20docs%20and%205%20year%20plan/RFQ-1160-01-High-Market-Sites-DISTRIBUTION-(2).pdf"><span style="font-weight: 400;">first requested proposals</span></a><span style="font-weight: 400;">, to the time those partners were picked, the McCormack worsened in every conceivable area, financial to physical.</span></p>
<p><span style="font-weight: 400;">One renter described the basements underneath the MEM buildings as cockroach colonies. They reside with their family on the first floor, and said (with camera rolls full of gnarly pics to confirm) that pests perpetually punch through cracks in their walls. While speaking for this story one day last fall near the BHA office servicing MEM, they shouted across the street to a handyman who recently patched a hole under their kitchen sink.</span></p>
<p><span style="font-weight: 400;">“I’ve been calling you for days. You did a horrible job; you fixed my sink, but you left a hole in my wall, and you know what lives on the other side of it.”</span></p>
<p><span style="font-weight: 400;">Since the 2017 selection of Winn to redevelop MEM, there have been more than two dozen public meetings, historical society <a  href="https://digboston.com/category/news-to-us/">updates</a>, and countless steps in the slow-moving approval and licensing process. There has also been significant input from community members, namely those appointed to the MEM Task Force. The group has helped steer planning and asked hard questions before, during, and most likely after a final open </span><a href="https://bpda.app.box.com/s/83wjc8mkp8eewy6aaekfzk7cibe95pwh"><span style="font-weight: 400;">comment period that ended on Jan 14</span></a><span style="font-weight: 400;">. At a public hearing co-hosted by Winn and the BPDA last November, George Benner, a lifelong McCormack resident who runs the local nonprofit Round Table Trusted Servants, implored the developers to consider urban agriculture and <a  href="https://digboston.com/category/restaurants-near-me-boston-ma">food</a> access, and was impressed to hear in response that they’re planning to put raised garden beds in the courtyards and on lower rooftops.</span></p>
<p><span style="font-weight: 400;">One MEM Task Force member who spoke anonymously for this article said their experience working with Winn has been positive overall, and that they’re holding out for the best possible outcome. But for many currently </span><a href="http://mercy"><span style="font-weight: 400;">living</span></a><span style="font-weight: 400;"> at the McCormack, it’s hard to see the future while they’re fidgeting among the critters that have become more emboldened since minor excavations have commenced.</span></p>
<p><span style="font-weight: 400;">The pandemic has only made communications more strenuous.</span>
<p><span style="font-weight: 400;">“I haven’t heard anything [about] the upcoming remodeling of Mary Ellen McCormack since <a  href="https://digboston.com/category/coronavirus-boston/">Covid</a> was introduced into our lives,” </span><a href="https://courbanize.com/projects/maryellenmccormack/comments"><span style="font-weight: 400;">one commenter wrote in the Winn project site feedback section</span></a><span style="font-weight: 400;">. “I am disabled and have many concerns regarding relocating.”</span></p>
<p><span style="font-weight: 400;">Asked about that specific comment, Ed Cafasso, the WinnCompanies spokesperson, wrote, </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">“We recognize the difficulties that the delay in redevelopment has caused, especially for residents with disabilities. The good <a  href="https://digboston.com/category/news-to-us/">news</a> is that proposed new buildings will dramatically improve accessibility bringing all structures up to modern standards. Elevators and laundry facilities will be included in each building, which will be a huge improvement over what residents face now.”</span></p>
<figure id="attachment_32996" aria-describedby="caption-attachment-32996" style="width: 699px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-32996" src="https://digboston.com/wp-content/uploads/2022/02/35772299670_755bc16cc2_k-e1643727681520.jpg" alt="" width="699" height="467" /><figcaption id="caption-attachment-32996" class="wp-caption-text"><em>Former HUD Secretary under President Donald Trump Ben Carson made it easier for private developers and cities to privatize their public housing stock | Photo via White House Flickr</em></figcaption></figure>
<h3><b>Nationwide favor bank</b></h3>
<p><span style="font-weight: 400;">In March 2017, President Donald Trump nominee for secretary of Housing and Urban Development, Ben Carson Sr., was confirmed by the US Senate. Less than four months later, Ben Carson Jr., a co-founder of Interprise Partners, a private equity firm with “expertise in Minority Business investment,” emailed Lynne Patton, one of his father’s regional administrators at HUD, with one of many requests he would make of the department.</span></p>
<h3 style="padding-left: 40px;"><i><span style="font-weight: 400;">Lynne, I would like to introduce you to Lawrence Curtis, Managing Partner of Winn Companies. They have met with the Secretary before and have over 100k multifamily units … I wanted to see if we could get a call scheduled early next week. … I think Winn Co would be a valuable addition to the round table conversations. Do you have some availability tomorrow or tuesday?</span></i></h3>
<p><span style="font-weight: 400;">Patton, a contentious social media figure and avid Trump cheerleader, would later </span><a href="https://www.washingtonpost.com/business/2021/04/06/lynne-patton-hatch-act/"><span style="font-weight: 400;">be fined and barred from federal employment</span></a><span style="font-weight: 400;"> for bending the rules of what government workers can do in service of political campaigns. The controversy </span><a href="https://www.washingtonpost.com/business/2018/11/30/this-hud-official-is-moving-trump-plaza-into-public-housing-it-is-accountability-or-publicity-stunt/"><span style="font-weight: 400;">stemmed from a stunt</span></a><span style="font-weight: 400;"> in which Patton, an appointed HUD employee, moved herself into public housing in New York for a month to purportedly expose “the largest housing crisis in the nation,” “the most inhumane conditions” of which she deemed “a humanitarian crisis.”</span></p>
<p><span style="font-weight: 400;">“There are obviously political benefits to shifting the conversation away from federal disinvestment and focusing on local management,” Nicholas Dagen Bloom, a New York Institute of Technology professor of urban affairs and housing policy, </span><a href="https://www.washingtonpost.com/business/2018/11/30/this-hud-official-is-moving-trump-plaza-into-public-housing-it-is-accountability-or-publicity-stunt/"><span style="font-weight: 400;">told the </span><i><span style="font-weight: 400;">Washington Post</span></i></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">“Bloom said Patton’s move could push New York toward the national trend of privatizing public housing,” the </span><i><span style="font-weight: 400;">Post</span></i><span style="font-weight: 400;"> added, noting that then-NY Mayor Bill De Blasio was already on board with turning the management of 60,000 public units over to private firms by 2028.</span></p>
<p><span style="font-weight: 400;">Before that ambitious foray into reality TV-style governing, though, Patton replied to her boss’s son and his Winn associate in less than a day:</span>
<h3 style="padding-left: 40px;"><i><span style="font-weight: 400;">Thank you … Looping in my assistant … who is happy to coordinate with you to schedule. … Thanks all! Look forward to it!</span></i></h3>
<p><span style="font-weight: 400;">In the years since, emails uncovered by the </span><a href="https://www.americanoversight.org/about"><span style="font-weight: 400;">nonpartisan nonprofit American Oversight</span></a><span style="font-weight: 400;"> show then-“Housing and Urban Development Secretary Ben Carson allowed his family members to be involved in the operations of the department in ways that could benefit them.” Carson Jr., whose Interprise “provides capital and strategic support as an active holdings company” in the Mid-Atlantic region, was attempting to link Patton and Winn partner Curtis to discuss the latter’s “over 100k multifamily units … in Baltimore.”</span></p>
<p><span style="font-weight: 400;">Patton didn’t last at HUD, and activities related to her ruse in New York were found to be </span><a href="https://www.washingtonpost.com/business/2021/04/06/lynne-patton-hatch-act/"><span style="font-weight: 400;">violations of the Hatch Act</span></a><span style="font-weight: 400;">, but her push for privatization lingered, begetting a hyperactive version of the lucrative handoffs previously popularized under President Barack Obama. And while it’s understandable that a shrewd company would leverage encouragement from Carson Jr. to gain entry to a new administration, Winn was already in like Flynn with or without Patton’s assistance. Long before Trump and Carson Sr. came along, the Boston-based housing behemoth worked closely with Obama deputies. In one 2013 arrangement, </span><a href="https://nerej.com/winncompanies-partners-with-u-s-department-of-energy-housing-and-urban-development-on-president-s-better-buildings-challenge"><span style="font-weight: 400;">Winn partnered with HUD on the president’s Better Buildings Challenge</span></a><span style="font-weight: 400;">, for which the company “committed to reducing the energy used across its portfolio by 20% or more within 10 years,” earning it plenty of positive press.</span></p>
<p><span style="font-weight: 400;">In its hometown, Winn even has a proven track record from its work on the Mission Main development in Mission Hill; that project was famously redeveloped with an early HOPE VI grant and is now having another round of upgrades through state tax credits awarded in 2020. It’s also been </span><a href="https://missionhillgazette.com/2020/11/13/mission-main-gets-state-funds-for-renovation/"><span style="font-weight: 400;">converted from conventional public housing to the federal RAD program</span></a><span style="font-weight: 400;">, which allows Winn far more flexibility in how it finances future improvements.</span></p>
<p><span style="font-weight: 400;">At a time when officials say there are no more public dollars to spare and that it’s private-side solutions or </span><i><span style="font-weight: 400;">nada</span></i><span style="font-weight: 400;">, Winn and its ilk routinely emerge as something between the lesser of two evils and the lord, hope, and savior of the subsidized sector. As the independent online urban journal </span><a href="https://nextcity.org/urbanist-news/public-housing-privatized-hud-rad-section-8"><span style="font-weight: 400;">Next City noted in 2014</span></a><span style="font-weight: 400;">, “Despite the distress that deferred maintenance is causing for residents across the country, it’s become a politically toxic conversation to suggest meeting the capital needs of local housing authorities through direct federal appropriations.”</span></p>
<p><span style="font-weight: 400;">“With more than 300,000 units of public housing stock removed from 1990 to 2010 because of chronic underfunding,” writer and urban studies researcher Alexis Stephens wrote in that same Next City report on Obama HUD Secretary Julián Castro and RAD, the department’s “Favorite New Program” at the time, “the fact that only the more well-positioned buildings with more stable-income tenants could be selected for RAD conversion could mean a continued decline of the worst-off places.”</span></p>
<p><span style="font-weight: 400;">For more than 175,000 RAD conversions nationwide and an additional 60,000-plus units set to convert through initiatives currently approved in every state under Alaska, local housing authorities transfer control of public housing units to private companies, while tenants are transitioned from reduced rents that they pay to a housing authority to vouchers they can use to pay a private firm. Proponents of privatization point to civil rights guardrails included in RAD; critics contend that vouchers have fewer protections than former arrangements against market forces and unsavory landlords, and have protested the limitations of the program in places where there may not be adequate commercial or retail opportunities to lure in money and partners. </span></p>
<p><span style="font-weight: 400;">In prosperous Boston, where there is an urgent need for affordable housing, however one defines it, there is no shortage of mechanisms through which public plots can sashay into private arms. There’s even room for deals where RAD doesn’t apply, thanks to Democrat and Republican administrations alike aggressively relaxing rules pertaining to the demolition and renovation of projects. Under Obama, local housing authorities would need to demonstrate that units were beyond repair in order to wreck and replace them. Ben Carson Sr., with his son along for the ride, accelerated down the same road in a bulldozer. On his last day at HUD in January 2021, the outgoing secretary issued a </span><a href="https://www.hud.gov/sites/dfiles/PIH/documents/PIH2021-07.pdf"><span style="font-weight: 400;">memo</span></a><span style="font-weight: 400;"> that further lowered standards. Basically, it’s now easier to justify demolition and make millions off of vouchers while accessing local, state, and federal tax credits and other benefits to cover the cost of repairs and upgrades.</span></p>
<p><span style="font-weight: 400;">Locally, as of this writing, Mass municipalities have converted about 10% of the state’s total public housing stock, or more than 1,700 units, most of them in Boston, with nearly 2,000 more conversions in store. And that’s only counting RAD projects, among them a mix ranging from Lenox Street in Roxbury to a smaller Lower Mills building for elderly residents. Through the HOPE VI program, meanwhile, the BHA has “completed over three-quarters of a billion dollars in mixed-finance public housing redevelopment projects over the past 15 years, producing more than 2,300 units of housing.”</span></p>
<p><span style="font-weight: 400;">Some might say it’s by design. Since then-Mayor Marty Walsh announced in 2014 the city’s </span><a href="https://www.boston.gov/finance/housing-changing-city-boston-2030"><span style="font-weight: 400;">manifest destiny to create 53,000 new units of housing by 2030</span></a><span style="font-weight: 400;">, programs that help Boston bend toward that goal have been enthusiastically embraced. A single privatized project like MEM can add hundreds of new units in one maneuver; comparatively, in all of 2021, the BPDA approved 6,643 units of new housing, with just over 35% of those designated income-restricted.</span></p>
<p><span style="font-weight: 400;">The McCormack saga features many of the forces and facets that foster these trends from the Bay State </span><a href="https://www.prnewswire.com/news-releases/afl-cio-housing-investment-trust-1-billion-initiative-for-bay-area-jobs-and-rental-housing-amid-economic-fallout-of-pandemic-301124024.html"><span style="font-weight: 400;">to the Bay Area</span></a><span style="font-weight: 400;">. At the same time, Winn’s move into MEM was but a ripple in one wave of an encroaching ocean of privatization.</span></p>
<figure id="attachment_33000" aria-describedby="caption-attachment-33000" style="width: 700px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-33000" src="https://digboston.com/wp-content/uploads/2022/02/GILBERT-WINN-MCCORMACK-RESIDENTS-VIA-COURBANIZE.COM_-e1643728515373.png" alt="" width="700" height="434" /><figcaption id="caption-attachment-33000" class="wp-caption-text"><em>WinnCompanies CEO Gilbert Winn meets with McCormack residents | Photo via courbanize.com</em></figcaption></figure>
<h3><b>Play to Winn</b></h3>
<p><span style="font-weight: 400;">For those resisting the privatization of the McCormack, or for anyone really, Winn is a formidable foe. Beyond powerful allies from Carson Beach to ex-Secretary Carson, the company has cultivated an outstanding reputation via what appears to be a mix of clever public relations, demonstrable charity, and the sheer breadth of its reach and operation. Winn has consistently topped the </span><a href="https://www.nahma.org/wp-content/uploads/2018/06/NAHMANews_MayJune2018_FINAL.pdf"><span style="font-weight: 400;">NAHMA Affordable 100</span></a><span style="font-weight: 400;">, an annual real estate industry list of “the largest affordable multifamily property management companies, ranked by subsidized unit counts,” while throughout the pandemic the company has taken commendable steps to “cut financial evictions in half by 2025 across the company’s apartment portfolio.”</span></p>
<p><a href="https://bostonrealestatetimes.com/more-than-15000-households-avoided-eviction-through-national-housing-stability-program-implemented-by-winncompanies/"><span style="font-weight: 400;">By its own account</span></a><span style="font-weight: 400;">, Winn “has helped more than 15,000 struggling households that normally would have faced eviction proceedings to stay in their homes … through a combination of interventions that include negotiating realistic and responsible payment plans, providing one-on-one help to secure rental assistance funds, and recalculating rent obligations based on a better understanding of household expenses for subsidized renters.” </span></p>
<p><span style="font-weight: 400;">In November 2020, the company also joined 52 other housing owners and operators in signing Gov. Charlie Baker’s “Eviction Diversion Pledge” to “keep over 57,000 Tenants and Families Safely Housed.” But similar to how that announcement was panned by housing rights groups for being a </span><a href="https://digboston.com/mass-spent-millions-on-covid-consultants-to-rationalize-letting-eviction-moratorium-expire/"><span style="font-weight: 400;">weak substitute for real renter protections and moratoriums with teeth</span></a><span style="font-weight: 400;">, Winn has taken a shellacking from critics for some of its more controversial practices beneath the benevolent image. As they point out, the company’s former namesake CEO Arthur Winn </span><a href="https://commonwealthmagazine.org/economy/046-winn-pleads-guilty-to-2-misdemeanors/"><span style="font-weight: 400;">pleaded guilty to misdemeanor campaign finance violations in 2011</span></a><span style="font-weight: 400;">, those charges stemming from the channeling of $150,000 in improper campaign contributions to local, state, and federal candidates related to a pie-in-the-sky project in Back Bay that never materialized.</span></p>
<p><span style="font-weight: 400;">Groups like UFAD and </span><a href="https://www.baltimorebrew.com/2021/12/08/apartment-tenants-demand-help-from-city-amid-mold-rats-and-no-heat/"><span style="font-weight: 400;">tenant groups in other cities where they operate</span></a><span style="font-weight: 400;"> also decry some of Winn’s management practices. As </span><a href="https://www.stltoday.com/business/local/the-hot-new-industry-making-eviction-easier/article_14f74ded-cf72-5c43-af6c-4556f465eead.html"><span style="font-weight: 400;">Bloomberg reported</span></a><span style="font-weight: 400;">, the company uses software to streamline eviction proceedings; “court papers show how WinnResidential used Click Notices over just two days in December 2014 to start evictions against more than 70 tenants at a single Annapolis [Maryland] apartment complex.”</span></p>
<p><span style="font-weight: 400;">“It’s a computer program that identifies people who they want to kick out,” said Ryan Costello, a UFAD organizer. He condemned city leaders for basically giving up on public housing and handing off responsibility to hand-picked corporations.</span></p>
<p><span style="font-weight: 400;">In response to questions for this article, a Boston Housing Authority spokesperson said that while “BHA does not have day-to-day management responsibilities, BHA does retain ownership of the underlying land, and the redevelopment entity enters into a long-term ground lease with BHA. The ground lease sets the key requirements that the development must adhere to, including ongoing affordability and other programmatic requirements.” (<a href="https://drive.google.com/file/d/1C5eK0f7Hg8R8fV5nZqu9F-mlnUAkQ82f/view?usp=sharing" target="_blank" rel="noopener"><em>Read all the BHA responses to our questions here.</em></a>)</span></p>
<p><span style="font-weight: 400;">UFAD plans on holding the BHA, Winn, and others to their word, even if few people outside of the projects are paying attention.</span>
<p><span style="font-weight: 400;">“We’re building up the movement here at the McCormack, we’re building it at Bromley-Heath [apartments in Jamaica Plain], we’re building it across the city and across the country to fight back against privatization and stop these sales and get [these buildings] fixed up for real,” Costello said. “Part of [Boston’s] strategy has been to say that the only way to get them fixed up is to sell them off, but that’s a bunch of bullshit.”</span></p>
<p><span style="font-weight: 400;">Using basic back-of-napkin calculations, Costello has a point. Consider the Lenox apartments in Roxbury. State exemptions and federal historic tax credits, among other pots of money, reportedly account for more than $100 million in work done on that project. Divided by the 285 units in the complex, that’s more than $350,000 per apartment. But instead of going toward ownership initiatives or programs proven to better secure long-term housing for residents, the funnel will spill back toward Bank of America. Or in the case of the McCormack, Winn and the AFL-CIO trust.</span></p>
<p><span style="font-weight: 400;">The larger picture’s far more complicated, and the fog of normalization can blur matters, but things begin to come into focus in light of past precedents. Public housing in Boston has always been about uprooting poor people so that someone—politicians, developers, and every other capitalist cog in the mammoth Mass development machine—can gorge on gobs of public money.</span></p>
<p><span style="font-weight: 400;">In his 2007 book about the history of Boston public housing, MIT prof </span><a href="http://cis.mit.edu/people/lawrence-vale"><span style="font-weight: 400;">Lawrence J. Vale</span></a><span style="font-weight: 400;"> quotes a 1939 editorial in the long-gone </span><i><span style="font-weight: 400;">South Boston Tribune</span></i><span style="font-weight: 400;"> for the perspective that “the public housing concept nullified the widespread benefits of private-sector building practice and fostered greedy alliances among architects, contractors, and materials suppliers, in cahoots with politicians who know how to ‘take care of the boys.’” The local newspaper reasoned, “The same amount of money that was spent in South Boston for the housing project would have modernized every home in South Boston, so that all the 70,000 people there, not a chosen few, could have enjoyed better living conditions than they knew.”</span></p>
<p><span style="font-weight: 400;">Fast-forward to 2022, and the city hall and public housing apparatus the Southie </span><i><span style="font-weight: 400;">Tribune</span></i><span style="font-weight: 400;"> once impugned has thrown in the towel. In response to questions for this article, a BHA spokesperson said the authority “will manage the relocation process, making available temporary relocation housing to all households and ensuring all current households are provided a right to return to newly constructed housing at the redevelopment,” plus “manage the relocation process and pays all associated costs, including the costs to move back to newly built apartments.” All important functions, to be sure. Nevertheless, they’re now middlemen between tax dollars and the investment interests increasingly receiving those funds via subsidized vouchers, otherwise removed from the equation. In their place are new earthmovers and shakers, like Winn and the AFL-CIO Housing Investment Trust, the bromance advancing the McCormack project, with the former developing and managing tenants and the latter financing and swinging hammers.</span></p>
<p><span style="font-weight: 400;">The labor trust is based in Washington, DC, but has close ties to the Commonwealth. In addition to the 12.5 million-member coalition’s </span><a href="https://aflcio.org/about/advocacy/legislative-alerts/letter-supporting-nomination-marty-walsh-labor-secretary"><span style="font-weight: 400;">affection for</span></a><span style="font-weight: 400;"> former Boston mayor, union honcho, and current US Secretary of Labor Marty Walsh, Stephen Coyle, who was CEO of the labor federation investment arm when the McCormack deal was struck, had formerly served seven years as the director of the Boston Redevelopment Authority (since renamed BPDA). From 2009 to 2017, before the announcement of its $1.6 billion backing of the MEM overhaul, the AFL-CIO trust had already invested close to $400 million in housing developments in Boston.</span></p>
<p><span style="font-weight: 400;">In 2017, the trust’s COO gushed in a statement, “The projects generated 3,300 union construction jobs, and created opportunities for graduates of BHA’s Building Pathways program to begin careers in the construction industry with the Boston building trades. The redevelopment of the Mary Ellen McCormack community will create similar opportunities.”</span></p>
<figure id="attachment_33001" aria-describedby="caption-attachment-33001" style="width: 700px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-33001" src="https://digboston.com/wp-content/uploads/2022/02/LOGAN-WAY-RENDERING-VIA-WYNN-e1643728548401.png" alt="" width="700" height="387" /><figcaption id="caption-attachment-33001" class="wp-caption-text"><em>Rendition of Logan Way in the redeveloped McCormack development | Image via WinnCompanies</em></figcaption></figure>
<h3><b>New projects, old approach</b></h3>
<p><span style="font-weight: 400;">Current statistics, sights, and resident retorts considered, it’s hard to tell if much has changed since 2004, when researchers from the Urban Institute and Brookings Institution took an extensive look at the first decade of public housing under HOPE VI. In hindsight, researchers posit that program was a bridge connecting Columbia Point in Dorchester, where the </span><a href="https://www.jchs.harvard.edu/blog/revitalization-or-replacement-two-cases-of-redevelopment-in-boston-columbia-point-and-commonwealth"><span style="font-weight: 400;">transformation into Harbor Point through a public-private partnership in the ’80s</span></a><span style="font-weight: 400;"> is credited with helping catalyze the nationwide privatization boom, to the soon-to-be-bulldozed MEM houses five minutes away 40 years later. In evaluating the vast impact of HOPE VI, the Washington think tanks played it safe, presenting few concrete conclusions.</span></p>
<p><span style="font-weight: 400;">“Two of the biggest remaining areas of controversy concern the demolition of so much deeply subsidized housing and the appropriate targeting of limited affordable housing resources, particularly whether and how to serve the most troubled households,” Brookings and the Urban Institute found. “These debates involve fundamental values and reflect differing perspectives on the appropriate role for the federal government in providing assistance to needy households.”</span></p>
<p><span style="font-weight: 400;">Little has followed in the way of comprehensive analysis, largely due to an apparent lack of watchdogs, political will, and accountability measures. Six years after the federal government gave local officials the right to hand over housing stock to private contractors and management companies through the RAD program, in 2018 the </span><a href="https://www.gao.gov/assets/gao-18-123-highlights.pdf"><span style="font-weight: 400;">Government Accountability Office reported to Congress</span></a><span style="font-weight: 400;"> that no participating parties had kept records that would show if the conversions had worked, or for whom they did not work.</span></p>
<p><span style="font-weight: 400;">“HUD’s ability to accurately assess private-sector leveraging is limited,” the GAO found. “HUD does not systematically use its data systems to track effects of RAD conversions on resident households (such as changes in rent and income, or relocation) or monitor use of all resident safeguards.”</span></p>
<p><span style="font-weight: 400;">Regarding tenant protections, the GAO found that despite “the program’s contracts with property owners containing provisions intended to help ensure the long-term availability of affordable units, the provisions have not been tested.”</span></p>
<p><span style="font-weight: 400;">It’s a familiar story, as proved by it having taken decades to unpack the impact of so-called Urban Renewal policies of the 1950s and ’60s that seeded development as we know it today. But while only years will yield sufficient data to evaluate these latest public-to-private conversions, residents are often willing to assess on the fly. As one observer of a prior Lenox makeover told reporters in 1963, “These so-called ‘slum-clearances’ as far as many people can see are … ‘a lot of hokum.’ The people the clearances are supposed to benefit get left out in the cold, as the rent is too high for them to meet.”</span></p>
<hr />
<h3><b><i>A New American Project was produced by the </i></b><a href="https://binjonline.com/"><b><i>Boston Institute for Nonprofit Journalism</i></b></a><b><i> for distribution through its </i></b><a href="https://binjonline.com/masswire/"><b><i>MassWire</i></b></a><b><i> service and supported by a grant from the </i></b><a href="https://fij.org/"><b><i>Fund for Investigative Journalism</i></b></a><b><i>.</i></b></h3>
<hr />
<p>&nbsp;</p>
<div id="emp-87bb0" class="amp-video" style="text-align:center;"><script type="text/javascript">
                            var divsize = document.querySelector('#emp-87bb0').parentNode.clientWidth;
                            var rnd = window.rnd || Math.floor(Math.random()*10e6);
                            var pid504172 = window.pid504172 || rnd;
                            var plc504172 = window.plc504172 || 0;
                            var abkw = window.abkw || '';
                            var absrc = 'https://ads.empowerlocal.co/adserve/;ID=181918;size=0x0;setID=504172;type=js;sw='+screen.width+';sh='+screen.height+';spr='+window.devicePixelRatio+';kw='+abkw+';pid='+pid504172+';place='+(plc504172++)+';rnd='+rnd+';click=CLICK_MACRO_PLACEHOLDER';
                            var _absrc = absrc.split("type=js"); absrc = _absrc[0] + 'type=js;referrer=' + encodeURIComponent(document.location.href) + _absrc[1];
                            document.write('<scr'+'ipt src="'+absrc+'" type="text/javascript"></scr'+'ipt>');
                        </script></div></div>
<!-- MOLONGUI AUTHORSHIP PLUGIN 3.2.25 -->
<!-- https://www.molongui.com/product/authorship -->
<div class="molongui-clearfix"></div>
<div id="mab-2298457102"
     class="molongui-author-box"
     data-plugin-release="3.2.25"
     data-plugin-version="premium"
     data-box-layout="stacked"
     data-multiauthor="false"
     data-author-type="user"
     itemscope itemtype="https://schema.org/Person"
     style="width: 100%;            ">

	
    <div class="molongui-author-box-container
                molongui-border-right-none molongui-border-bottom-none molongui-border-left-none                molongui-border-style-double                molongui-border-width-8-px
                mabc-shadow-right"
         style="border-color: #ae0000;                background-color: #e6e6e6;">

        <div class="molongui-author-box-tab molongui-author-box-content molongui-author-box-profile"
             data-profile-layout="layout-7"
             data-author-ref="user-59">
            
<div class="molongui-author-box-content-top"></div><!-- End of .molongui-author-box-content-top -->

<div class="molongui-author-box-content-middle">

	<!-- Author picture -->
	
	<div class="molongui-author-box-item molongui-author-box-image molongui-align-self-top">
		                <a href="https://digboston.com/author/chris-faraone/">
                    <img width="150" height="150" src="https://digboston.com/wp-content/uploads/2020/03/BINJ-Meeting@Bukowskis_081817_©2017-Derek-Kouyoumjian-6-150x150.jpg" class="mabt-radius-circled molongui-border-style-solid molongui-border-width-2-px" alt="" loading="lazy" style="border-color:inherit;" itemprop="image" srcset="https://digboston.com/wp-content/uploads/2020/03/BINJ-Meeting@Bukowskis_081817_©2017-Derek-Kouyoumjian-6-150x150.jpg 150w, https://digboston.com/wp-content/uploads/2020/03/BINJ-Meeting@Bukowskis_081817_©2017-Derek-Kouyoumjian-6-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" />                </a>
                	</div>

	<!-- Author data -->
	<div class="molongui-author-box-item molongui-author-box-data molongui-align-self-top">

		<!-- Author name -->
		
<div class="molongui-author-box-title">
	<h5 class="molongui-font-size-26-px
	        molongui-text-align-left                        molongui-text-case-none"
            style="color: inherit"
            itemprop="name">
                        <a href="https://digboston.com/author/chris-faraone/" class="molongui-remove-text-underline molongui-font-size-26-px molongui-text-align-left " style="color:inherit;" itemprop="url">
		            CHRIS FARAONE                </a>
	            	</h5>
</div>
		<!-- Author metadata -->
		
<div class="molongui-author-box-item molongui-author-box-meta
            molongui-font-size-11-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

	<span itemprop="jobTitle"></span>
		<span itemprop="worksFor" itemscope itemtype="https://schema.org/Organization">
				<span itemprop="name"></span>
			</span>

	
	
	
	
</div><!-- End of .molongui-author-box-meta -->

		<!-- Author bio -->
		
<div class="molongui-author-box-bio" itemprop="description">
	<div class="molongui-font-size-14-px molongui-text-align-justify  molongui-line-height-10"
         style="color: inherit">
	    <p>A Queens, NY native who came to New England in 2004 to earn his<a  href="https://digboston.com"> MA</a> in journalism at Boston University, Chris Faraone is the editor and co-publisher of DigBoston and a co-founder of the Boston Institute for Nonprofit Journalism. He has published several books including 99 Nights with the 99 Percent, and has written liner notes for hip-hop gods including Cypress Hill, Pete <a  href="https://www.seatsforeveryone.com/Concerts/Hard-Rock-Metal">Rock</a>, Nas, and various members of the Wu-Tang Clan.</p>
	</div>
</div>

		
	</div><!-- End of .molongui-author-box-data -->

</div><!-- End of .molongui-author-box-content-middle -->

<div class="molongui-author-box-content-bottom molongui-border-style-solid molongui-border-right-none molongui-border-bottom-none molongui-border-left-none molongui-border-width-1-px" style="background-color: #e2e2e2; border-color: #B6B6B6">

	<!-- Author social -->
	<div class="molongui-author-box-item molongui-author-box-social ">					<div class="molongui-author-box-social-icon">
						<a itemprop="sameAs" href="https://twitter.com/Fara1" class="icon-container icon-container icon-container-twitter molongui-font-size-20-px" style="color: #999999;"  target="_blank">
							<i class="m-a-icon-twitter"></i>
						</a>
					</div>
				</div>
</div><!-- End of .molongui-author-box-content-bottom -->        </div><!-- End of .molongui-author-box-profile -->

        
        <div class="molongui-author-box-tab molongui-author-box-content molongui-author-box-related" data-related-layout="layout-3">

            <div class="molongui-author-box-content-top">

		        
<div class="molongui-author-box-related-title">
    More from author</div>
            </div><!-- End of .molongui-author-box-content-top -->

            <div class="molongui-author-box-content-middle">

                <!-- Related entries -->
                <div class="molongui-author-box-item molongui-author-box-related-entries" >

			                            <ul class="molongui-font-size-14-px  molongui-text-style-bold" style="color: #111111">
                            <li>
        <div class="molongui-author-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">

            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">CHRIS FARAONE</div>
                <div itemprop="url">https://digboston.com/author/chris-faraone/</div>
            </div>

            <!-- Related entry thumb -->
            <div class="molongui-author-box-related-entry-thumb">
                                    <a href="https://digboston.com/health-wellness-issue-the-strong-black-girl-behind-strong-black-girl/">
                        <img width="150" height="150" src="https://digboston.com/wp-content/uploads/2022/01/IMG_4994_Original-copy-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" />                    </a>
                            </div>

            <!-- Related entry date -->
            <div class="molongui-author-box-related-entry-date" itemprop="datePublished">
                            </div>

            <!-- Related entry title -->
            <div class="molongui-author-box-related-entry-title">
                <a class="molongui-remove-text-underline" itemprop="url" href="https://digboston.com/health-wellness-issue-the-strong-black-girl-behind-strong-black-girl/">
                    <span itemprop="headline">HEALTH + WELLNESS ISSUE: THE STRONG BLACK GIRL BEHIND STRONG BLACK GIRL</span>
                </a>
            </div>

        </div>
    </li>
        <li>
        <div class="molongui-author-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">

            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">CHRIS FARAONE</div>
                <div itemprop="url">https://digboston.com/author/chris-faraone/</div>
            </div>

            <!-- Related entry thumb -->
            <div class="molongui-author-box-related-entry-thumb">
                                    <a href="https://digboston.com/another-column-about-pickleball/">
                        <img width="150" height="150" src="https://digboston.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-18-at-9.38.52-AM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" />                    </a>
                            </div>

            <!-- Related entry date -->
            <div class="molongui-author-box-related-entry-date" itemprop="datePublished">
                            </div>

            <!-- Related entry title -->
            <div class="molongui-author-box-related-entry-title">
                <a class="molongui-remove-text-underline" itemprop="url" href="https://digboston.com/another-column-about-pickleball/">
                    <span itemprop="headline">ANOTHER COLUMN ABOUT PICKLEBALL</span>
                </a>
            </div>

        </div>
    </li>
        <li>
        <div class="molongui-author-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">

            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">CHRIS FARAONE</div>
                <div itemprop="url">https://digboston.com/author/chris-faraone/</div>
            </div>

            <!-- Related entry thumb -->
            <div class="molongui-author-box-related-entry-thumb">
                                    <a href="https://digboston.com/inside-rod-webbers-dumpster-fire-emporium/">
                        <img width="150" height="150" src="https://digboston.com/wp-content/uploads/2022/01/2020TheDumpsterFire_Gallery12_1920x1080-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" />                    </a>
                            </div>

            <!-- Related entry date -->
            <div class="molongui-author-box-related-entry-date" itemprop="datePublished">
                            </div>

            <!-- Related entry title -->
            <div class="molongui-author-box-related-entry-title">
                <a class="molongui-remove-text-underline" itemprop="url" href="https://digboston.com/inside-rod-webbers-dumpster-fire-emporium/">
                    <span itemprop="headline">INSIDE ROD WEBBER’S DUMPSTER FIRE EMPORIUM</span>
                </a>
            </div>

        </div>
    </li>
        <li>
        <div class="molongui-author-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">

            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">CHRIS FARAONE</div>
                <div itemprop="url">https://digboston.com/author/chris-faraone/</div>
            </div>

            <!-- Related entry thumb -->
            <div class="molongui-author-box-related-entry-thumb">
                                    <a href="https://digboston.com/who-wants-to-be-commissionaire/">
                        <img width="150" height="150" src="https://digboston.com/wp-content/uploads/2022/01/BPD-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" />                    </a>
                            </div>

            <!-- Related entry date -->
            <div class="molongui-author-box-related-entry-date" itemprop="datePublished">
                            </div>

            <!-- Related entry title -->
            <div class="molongui-author-box-related-entry-title">
                <a class="molongui-remove-text-underline" itemprop="url" href="https://digboston.com/who-wants-to-be-commissionaire/">
                    <span itemprop="headline">WHO WANTS TO BE COMMISSIONAIRE?</span>
                </a>
            </div>

        </div>
    </li>
                        </ul>

                </div><!-- End of .molongui-author-box-related-entries -->

            </div><!-- End of .molongui-author-box-content-middle -->

            <div class="molongui-author-box-content-bottom"></div><!-- End of .molongui-author-box-content-bottom -->

        </div><!-- End of .molongui-author-box-related -->

        
    </div><!-- End of .molongui-author-box-container -->

	
</div><!-- End of .molongui-author-box --></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://digboston.com/category/features/" rel="category tag">FEATURES</a>, <a href="https://digboston.com/category/news/" rel="category tag">News</a>, <a href="https://digboston.com/category/news-to-us/" rel="category tag">News to Us</a>, <a href="https://digboston.com/category/news-and-opinions/" rel="category tag">NEWS+OPINIONS</a></span> <span class="entry-tags">Tagged With: <a href="https://digboston.com/tag/boston/" rel="tag">Boston</a>, <a href="https://digboston.com/tag/bpda/" rel="tag">BPDA</a>, <a href="https://digboston.com/tag/city-hall/" rel="tag">City Hall</a>, <a href="https://digboston.com/tag/development/" rel="tag">development</a>, <a href="https://digboston.com/tag/gentrification/" rel="tag">gentrification</a>, <a href="https://digboston.com/tag/housing/" rel="tag">Housing</a>, <a href="https://digboston.com/tag/hud/" rel="tag">HUD</a></span></p><div class="after-entry widget-area"><div class="wrap"><section id="text-14" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">WHAT&#8217;S NEW</h3>
			<div class="textwidget"><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-grid pt-cv-colsys pt-cv-same-height pt-cv-content-hover pt-cv-clickable effect-ud pt-cv-overlay-middle" id="pt-cv-view-09b3987mz1"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="2" data-cvct="2" data-cvcm="1"><div class="col-md-6 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col"  data-pid="32991"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://digboston.com/special-feature-on-the-privatization-of-public-housing-in-boston/" class="_blank pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-lazy-container cvp-responsive-image img-none" target="_blank" data-iw="300" data-ih="150" rel="noopener"><img loading="lazy" width="700" height="410" src="https://digboston.com/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png" class="pt-cv-thumbnail img-none skip-lazy  no-lazyload  cvplazy" alt="SPECIAL FEATURE ON THE PRIVATIZATION OF PUBLIC HOUSING IN BOSTON" data-cvpsrc="https://digboston.com/wp-content/uploads/2022/02/DIG-TOP.png" /></a><div class="pt-cv-mask"><h4 class="pt-cv-animation-left pt-cv-title"><a href="https://digboston.com/special-feature-on-the-privatization-of-public-housing-in-boston/" class="_blank cvplbd" target="_blank" data-iw="300" data-ih="150" rel="noopener">SPECIAL FEATURE ON THE PRIVATIZATION OF PUBLIC HOUSING IN BOSTON</a></h4></div></div></div></div>
<div class="col-md-6 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col"  data-pid="32989"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://digboston.com/ma-diverts-eviction-relief-funds-to-investigate-fraudulent-applications/" class="_blank pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-lazy-container cvp-responsive-image img-none" target="_blank" data-iw="300" data-ih="150" rel="noopener"><img loading="lazy" width="700" height="410" src="https://digboston.com/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png" class="pt-cv-thumbnail img-none skip-lazy  no-lazyload  cvplazy" alt="MA DIVERTS EVICTION RELIEF FUNDS TO INVESTIGATE FRAUDULENT APPLICATIONS" data-cvpsrc="https://digboston.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-31-at-4.28.32-PM.png" /></a><div class="pt-cv-mask"><h4 class="pt-cv-animation-left pt-cv-title"><a href="https://digboston.com/ma-diverts-eviction-relief-funds-to-investigate-fraudulent-applications/" class="_blank cvplbd" target="_blank" data-iw="300" data-ih="150" rel="noopener">MA DIVERTS EVICTION RELIEF FUNDS TO INVESTIGATE FRAUDULENT APPLICATIONS</a></h4></div></div></div></div>
<div class="col-md-6 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col"  data-pid="32978"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://digboston.com/protecting-immigrants-against-fraudulent-law-practices/" class="_blank pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-lazy-container cvp-responsive-image img-none" target="_blank" data-iw="300" data-ih="150" rel="noopener"><img loading="lazy" width="700" height="410" src="https://digboston.com/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png" class="pt-cv-thumbnail img-none skip-lazy  no-lazyload  cvplazy" alt="PROTECTING IMMIGRANTS AGAINST FRAUDULENT LAW PRACTICES" data-cvpsrc="https://digboston.com/wp-content/uploads/2022/01/Greencard.jpg" /></a><div class="pt-cv-mask"><h4 class="pt-cv-animation-left pt-cv-title"><a href="https://digboston.com/protecting-immigrants-against-fraudulent-law-practices/" class="_blank cvplbd" target="_blank" data-iw="300" data-ih="150" rel="noopener">PROTECTING IMMIGRANTS AGAINST FRAUDULENT LAW PRACTICES</a></h4></div></div></div></div>
<div class="col-md-6 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col"  data-pid="32982"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://digboston.com/state-wire-ma-groups-say-state-funding-needed-for-local-health-departments/" class="_blank pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-lazy-container cvp-responsive-image img-none" target="_blank" data-iw="300" data-ih="150" rel="noopener"><img loading="lazy" width="700" height="410" src="https://digboston.com/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png" class="pt-cv-thumbnail img-none skip-lazy  no-lazyload  cvplazy" alt="STATE WIRE: MA GROUPS SAY STATE FUNDING NEEDED FOR LOCAL HEALTH DEPARTMENTS" data-cvpsrc="https://digboston.com/wp-content/uploads/2022/01/gr-77607-1-1.jpg" /></a><div class="pt-cv-mask"><h4 class="pt-cv-animation-left pt-cv-title"><a href="https://digboston.com/state-wire-ma-groups-say-state-funding-needed-for-local-health-departments/" class="_blank cvplbd" target="_blank" data-iw="300" data-ih="150" rel="noopener">STATE WIRE: MA GROUPS SAY STATE FUNDING NEEDED FOR LOCAL HEALTH DEPARTMENTS</a></h4></div></div></div></div>
<div class="col-md-6 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col"  data-pid="32980"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://digboston.com/opinion-8-issues-mayor-wu-must-address-to-shape-sustainable-business-districts/" class="_blank pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-lazy-container cvp-responsive-image img-none" target="_blank" data-iw="300" data-ih="150" rel="noopener"><img loading="lazy" width="700" height="410" src="https://digboston.com/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png" class="pt-cv-thumbnail img-none skip-lazy  no-lazyload  cvplazy" alt="OPINION: 8 ISSUES MAYOR WU MUST ADDRESS TO SHAPE SUSTAINABLE BUSINESS DISTRICTS" data-cvpsrc="https://digboston.com/wp-content/uploads/2022/01/grove.jpg" /></a><div class="pt-cv-mask"><h4 class="pt-cv-animation-left pt-cv-title"><a href="https://digboston.com/opinion-8-issues-mayor-wu-must-address-to-shape-sustainable-business-districts/" class="_blank cvplbd" target="_blank" data-iw="300" data-ih="150" rel="noopener">OPINION: 8 ISSUES MAYOR WU MUST ADDRESS TO SHAPE SUSTAINABLE BUSINESS DISTRICTS</a></h4></div></div></div></div>
<div class="col-md-6 col-sm-6 col-xs-12 pt-cv-content-item pt-cv-1-col"  data-pid="32971"><div class='pt-cv-ifield'><div class="pt-cv-hover-wrapper"><a href="https://digboston.com/opinion-boston-stands-for-freedom-protest-the-2022-beijing-olympics/" class="_blank pt-cv-href-thumbnail pt-cv-thumb-default cvplbd cvp-lazy-container cvp-responsive-image img-none" target="_blank" data-iw="300" data-ih="150" rel="noopener"><img loading="lazy" width="720" height="480" src="https://digboston.com/wp-content/plugins/pt-content-views-pro/public/assets/images/lazy_image.png" class="pt-cv-thumbnail img-none skip-lazy  no-lazyload  cvplazy" alt="Boycott Beijing 2022 March in Boston" data-cvpsrc="https://digboston.com/wp-content/uploads/2022/01/Boycott-Beijing-2022-March-in-Boston-e1643477526223.png" /></a><div class="pt-cv-mask"><h4 class="pt-cv-animation-left pt-cv-title"><a href="https://digboston.com/opinion-boston-stands-for-freedom-protest-the-2022-beijing-olympics/" class="_blank cvplbd" target="_blank" data-iw="300" data-ih="150" rel="noopener">OPINION: BOSTON STANDS FOR FREEDOM, PROTEST THE 2022 BEIJING OLYMPICS</a></h4></div></div></div></div></div></div></div>			<style type="text/css" id="pt-cv-inline-style-9cdee43o6p">#pt-cv-view-09b3987mz1 .pt-cv-title a, #pt-cv-view-09b3987mz1  .panel-title { font-weight: 600 !important; }
#pt-cv-view-09b3987mz1  .pt-cv-hover-wrapper::before   { background-color: rgba(0,0,0,.3) !important; }
#pt-cv-view-09b3987mz1  .pt-cv-content-item:hover .pt-cv-hover-wrapper::before   { background-color: rgba(51,51,51,.6) !important; }
#pt-cv-view-09b3987mz1:not(.pt-cv-nohover) .pt-cv-mask *   { color: #fff; }
#pt-cv-view-09b3987mz1 .pt-cv-carousel-caption  { background-color: rgba(51,51,51,.6) !important; }
#pt-cv-view-09b3987mz1 .pt-cv-specialp { background-color: #CC3333 !important }
#pt-cv-view-09b3987mz1 .pt-cv-specialp * { color: #fff !important; }
#pt-cv-view-09b3987mz1 .pt-cv-pficon  { color: #bbb !important; }
#pt-cv-view-09b3987mz1 .pt-cv-readmore  { color: #ffffff !important; background-color: #00aeef !important; }
#pt-cv-view-09b3987mz1 .pt-cv-readmore:hover  { color: #ffffff !important; background-color: #00aeef !important; }
#pt-cv-view-09b3987mz1  + .pt-cv-pagination-wrapper .pt-cv-more , #pt-cv-view-09b3987mz1  + .pt-cv-pagination-wrapper .pagination .active a { color: #ffffff !important; background-color: #00aeef !important; }
#pt-cv-view-09b3987mz1 .cvp-responsive-image[style*="background-image"] { width: 300px; height: 150px; }</style>
			</div>
		</div></section>
</div></div></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="curissue" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">CURRENT STREET EDITION</h3>
			<div class="textwidget"><a href="https://digboston.com/3d-flip-book/dig-street-edition-24-02">DIG 24.02 &#8211; 01/27/22</a><a href="https://digboston.com/3d-flip-book/dig-street-edition-24-02"><img loading="lazy" class="aligncenter wp-image-32944" src="https://digboston.com/wp-content/uploads/2022/01/2402cover-2.jpg" alt="" width="300" height="386" srcset="https://digboston.com/wp-content/uploads/2022/01/2402cover-2.jpg 756w, https://digboston.com/wp-content/uploads/2022/01/2402cover-2-78x100.jpg 78w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>
		</div></section>
<section class="ad_widget widget ddeve-widget"><div class="ad_widget widget-wrap"><div data-advadstrackid="32752" data-advadstrackbid="1" class="ddeve-target" id="ddeve-1604200800"><a href="https://www.scandinavianaggression.com/norsemythologyforbostonians" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://digboston.com/wp-content/uploads/2022/01/1.1NMB_DigAD_300x250.gif" alt=""  class="no-lazyload" width="320" height="267"   /></a></div></div></section>
<section id="maincat2" class="widget_text fevent widget widget_custom_html"><div class="widget_text fevent widget-wrap"><h3 class="widgettitle widget-title">FEATURED EVENT</h3>
<div class="textwidget custom-html-widget"><section id="featured-post-sctk" class="widget featured-content featuredpost">
</section></div></div></section>
<section class="ad_widget widget ddeve-widget"><div class="ad_widget widget-wrap"><div  class="ddeve-3bdbbbbb519e4a99d8a6c958e6c8304a ddeve-med-rect-ros" id="ddeve-3bdbbbbb519e4a99d8a6c958e6c8304a"></div></div></section>

<section id="maincat, news_opinions" class="widget popular-posts"><div class="widget-wrap">
<h3 class="widgettitle widget-title">Most Popular</h3>



<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://digboston.com/could-this-eventually-mean-even-more-cannabis-licenses-for-mass/" target="_self"><img src="https://digboston.com/wp-content/uploads/wordpress-popular-posts/32878-featured-75x75.jpg" srcset="https://digboston.com/wp-content/uploads/wordpress-popular-posts/32878-featured-75x75.jpg, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32878-featured-75x75@1.5x.jpg 1.5x, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32878-featured-75x75@2x.jpg 2x, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32878-featured-75x75@2.5x.jpg 2.5x, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32878-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://digboston.com/could-this-eventually-mean-even-more-cannabis-licenses-for-mass/" class="wpp-post-title" target="_self">COULD THIS EVENTUALLY MEAN EVEN MORE CANNABIS LICENSES FOR MASS?</a>
 <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://digboston.com/author/dig-staff/">DIG STAFF</a></span></span>
</li>
<li>
<a href="https://digboston.com/the-tye-dyed-tourguides-boston-pizza-and-weed-outings/" target="_self"><img src="https://digboston.com/wp-content/uploads/wordpress-popular-posts/32783-featured-75x75.png" srcset="https://digboston.com/wp-content/uploads/wordpress-popular-posts/32783-featured-75x75.png, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32783-featured-75x75@1.5x.png 1.5x, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32783-featured-75x75@2x.png 2x, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32783-featured-75x75@2.5x.png 2.5x, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32783-featured-75x75@3x.png 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://digboston.com/the-tye-dyed-tourguides-boston-pizza-and-weed-outings/" class="wpp-post-title" target="_self">THE TYE DYED TOURGUIDE’S BOSTON PIZZA AND WEED OUTINGS</a>
 <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://digboston.com/author/dig-staff/">DIG STAFF</a></span></span>
</li>
<li>
<a href="https://digboston.com/inside-rod-webbers-dumpster-fire-emporium/" target="_self"><img src="https://digboston.com/wp-content/uploads/wordpress-popular-posts/32811-featured-75x75.jpg" srcset="https://digboston.com/wp-content/uploads/wordpress-popular-posts/32811-featured-75x75.jpg, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32811-featured-75x75@1.5x.jpg 1.5x, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32811-featured-75x75@2x.jpg 2x, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32811-featured-75x75@2.5x.jpg 2.5x, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32811-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://digboston.com/inside-rod-webbers-dumpster-fire-emporium/" class="wpp-post-title" target="_self">INSIDE ROD WEBBER’S DUMPSTER FIRE EMPORIUM</a>
 <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://digboston.com/author/chris-faraone/">CHRIS FARAONE</a></span></span>
</li>
<li>
<a href="https://digboston.com/public-housing-advocates-respond-to-wus-50-million-announcement/" target="_self"><img src="https://digboston.com/wp-content/uploads/wordpress-popular-posts/32903-featured-75x75.png" srcset="https://digboston.com/wp-content/uploads/wordpress-popular-posts/32903-featured-75x75.png, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32903-featured-75x75@1.5x.png 1.5x, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32903-featured-75x75@2x.png 2x, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32903-featured-75x75@2.5x.png 2.5x, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32903-featured-75x75@3x.png 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://digboston.com/public-housing-advocates-respond-to-wus-50-million-announcement/" class="wpp-post-title" target="_self">PUBLIC HOUSING ADVOCATES RESPOND TO WU’S $50 MILLION ANNOUNCEMENT</a>
 <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://digboston.com/author/dig-staff/">DIG STAFF</a></span></span>
</li>
<li>
<a href="https://digboston.com/the-lyndells-transcript-what-lies-ahead/" target="_self"><img src="https://digboston.com/wp-content/uploads/wordpress-popular-posts/32843-featured-75x75.jpg" srcset="https://digboston.com/wp-content/uploads/wordpress-popular-posts/32843-featured-75x75.jpg, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32843-featured-75x75@1.5x.jpg 1.5x, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32843-featured-75x75@2x.jpg 2x, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32843-featured-75x75@2.5x.jpg 2.5x, https://digboston.com/wp-content/uploads/wordpress-popular-posts/32843-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://digboston.com/the-lyndells-transcript-what-lies-ahead/" class="wpp-post-title" target="_self">THE LYNDELL’S TRANSCRIPT: WHAT LIES AHEAD</a>
 <span class="wpp-meta post-stats"><span class="wpp-author">by <a href="https://digboston.com/author/shira-laucharoen/">SHIRA LAUCHAROEN</a></span></span>
</li>
</ul>

</div></section>

</aside></div></div></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="media_image-6" class="widget widget_media_image"><div class="widget-wrap"><img width="500" height="501" src="https://digboston.com/wp-content/uploads/2021/09/DIGweblogo.jpg" class="image wp-image-31733  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><img class="aligncenter" src="/wp-content/uploads/2014/09/Footer_SocialMediaIcons.jpg" alt="Social Buttons" usemap="#Map" />
<p style="text-align: center;"><map id="Map" name="Map"> <area title="DigBoston Facebook" alt="DigBoston facebook" coords="2,0,2,33,38,33,35,1" shape="poly" href="https://www.facebook.com/weeklydig" /> <area title="DigBoston Twitter" alt="DigBoston Twitter" coords="39,0,41,32,77,32,74,2" shape="poly" href="https://twitter.com/DigBoston" /> <area title="DigBoston Instagram" alt="DigBoston Instagram" coords="78,3,80,31,110,33,109,3" shape="poly" href="https://instagram.com/digbos" /> </map></p>
<p style="text-align: center;"><a title="Masthead" href="/masthead/">Masthead</a></p>
<p style="text-align: center;"><a title="About" href="/about/">About</a></p>
<p style="text-align: center;"><a title="Submissions" href="/submissions/">Submissions</a></p>
<p style="text-align: center;"><a title="Advertise" href="/advertise/">Advertise</a></p>
<p style="text-align: center;"><a title="Privacy Policy" href="/privacy-policy/">Privacy Policy</a></p>
<p style="text-align: center;"><a title="Customer Service" href="/cdn-cgi/l/email-protection#355f5a5d5b75515c52454057595c465d5c5b521b565a58">Customer Service</a></p>
<p style="text-align: center;"><a title="Distribution" href="/distribution/">Distribution</a></p></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><h1><strong>About Us</strong></h1>
DigBoston is a one-stop nexus for everything worth doing or knowing in the Boston area. It's an alt-weekly, it's a website, it's an e-mail blast, it's a twitter account, it's that cool party that you were at last night ... hey, you're reading it, so it's gotta be good.

<strong>For advertising inquiries: </strong><a href="/cdn-cgi/l/email-protection#fead9f929b8dbe9a97999c918d8a9190d09d9193"><span class="__cf_email__" data-cfemail="dc8fbdb0b9af9cb8b5bbbeb3afa8b3b2f2bfb3b1">[email&#160;protected]</span></a>

<strong>To reach Editorial: </strong><a href="/cdn-cgi/l/email-protection#4b0e2f223f2439222a270b2f222c2924383f242565282426"><span class="__cf_email__" data-cfemail="fdb8999489928f949c91bd99949a9f928e899293d39e9290">[email&#160;protected]</span></a>

<strong>For internship opportunities: </strong><a href="/cdn-cgi/l/email-protection#0e47607a6b7c607d66677e7d4e6a67696c617d7a6160206d6163"><span class="__cf_email__" data-cfemail="a1e8cfd5c4d3cfd2c9c8d1d2e1c5c8c6c3ced2d5cecf8fc2cecc">[email&#160;protected]</span></a></div></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"></div></footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(){var advanced_ads_ga_UID="UA-123456-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://digboston.com/wp-admin/admin-ajax.php";
</script>
<script type="text/javascript">
(function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
    '<scr'+'ipt '+
    'src="//survey.g.doubleclick.net/survey?site=_qmqemwbedkewh224muuxur65ru'+
    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
    '&amp;random='+(new Date).getTime()+
    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script><div id='pico-widget-container'></div><script type='text/javascript' id='ubermenu-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","submenu_indicator_close_mobile":"on","collapse_after_scroll":"on","v":"3.6.1","configurations":["main"],"ajax_url":"https:\/\/digboston.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/digboston.com\/wp-content\/plugins\/ubermenu\/","disable_mobile":"off","prefix_boost":"","aria_role_navigation":"off","aria_nav_label":"off","aria_expanded":"off","aria_hidden":"off","aria_controls":"","aria_responsive_toggle":"off","icon_tag":"i","theme_locations":{"secondary":"Before Header Menu","primary":"After Header Menu"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js' id='ubermenu-js'></script>
<script type='text/javascript' id='ubermenu-sticky-js-js-extra'>
/* <![CDATA[ */
var ubermenu_sticky_settings = {"main":{"full_width_menu_bar":"off","center_inner_width":"","offset":"","mobile":"off","sticky_offset":"","is_sticky":1,"permanent":0,"is_mobile":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/ubermenu-sticky/assets/ubermenu.sticky.min.js' id='ubermenu-sticky-js-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"cb4f75c526","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/digboston.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js' id='pt-cv-public-pro-script-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.0/src/ResizeSensor.min.js' id='molongui-resizesensor-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.0/src/ElementQueries.min.js' id='molongui-elementqueries-js'></script>
<script type='text/javascript' id='molongui-authorship-js-extra'>
/* <![CDATA[ */
var molongui_authorship = {"byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by"};
/* ]]> */
</script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/molongui-authorship-premium/premium/public/js/molongui-authorship-premium.9ecb.min.js' id='molongui-authorship-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/digboston.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":200,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-18000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"ddeve-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"ddeve-sticky","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://digboston.com/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://digboston.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js' id='superfish-js'></script>
<script type='text/javascript' src='https://digboston.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js' id='superfish-args-js'></script>
<script type='text/javascript' src='https://digboston.com/wp-content/themes/genesis/lib/js/skip-links.min.js' id='skip-links-js'></script>
<script type='text/javascript' id='metro-responsive-menus-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-header",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://digboston.com/wp-content/themes/metro-pro/js/responsive-menus.min.js' id='metro-responsive-menus-js'></script>
<script type='text/javascript' src='https://digboston.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://digboston.com/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"ddeve-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://digboston.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://digboston.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<script>window.advads_admin_bar_items = [{"title":"in post","type":"placement"},{"title":"Aggro","type":"ad"},{"title":"300x250","type":"group"}];</script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="ddeve-tracking">var advads_tracking_ads = {"1":[32752]};var advads_tracking_urls = {"1":"https:\/\/digboston.com\/wp-admin\/admin-ajax.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/digboston.com\/linkout\/"};</script></body></html>
